Оглавление

 Top Next

Документы Счет Реализация Поставки Возврат ТМЦ Налоговые накладные Расчет коррекции Доверенности договора Калькуляция Производство Платежные поручения Выписка банка Касса Авансовые отчеты Переработка Перемещение ТМЦ Ввод остатков ТМЦ Документы по ОСиНМА Операция | Расчеты Расчеты с клиентами Расчеты с сотрудниками Расчеты с бюджетом Статьи затрат Остатки на начало года Обороты по счетам | Отчеты Реестр документов Налоговые отчеты Экспорт в Dомино -Зарплата Анализ расхождений Калькуляционная карта продукции Реализация Книга по форме №10 Аналитика продаж по клиентам Журнал - ордер по ТМЦ Оборотно - сальдовая ведомость по ТМЦ Сальдовая ведомость по ТМЦ Журнал - ордер по счету Оборотно - сальдовая ведомость по счету Шахматная ведомость Реестр налоговых накладных
Справочники Справочник фирм Справочник подразделений Справочник сотрудников Справочник бюджетных фондов Справочник расчетных счетов Справочник статей затрат Справочник объекты учета по кассе Валовые доходы и расходы Справочник валют Справочник ОСиНМА Справочник ТМЦ Прайс - листы Список доверенностей План счетов | Настройки База данных Реквизиты предприятия Параметры Управление рабочими местами Управление базами данных Изменить пароль Права пользователей Настройка отчетов Настройка проводок | Сервис Обслуживание ЭККА Восстановление индексов Обмен с удаленными базами Восстановление базы из копии Несколько фирм в одной базе Дополнительно О программе Требования к аппаратной части Шаблоны печати Ошибки учета ТМЦ Исправление ошибок ТМЦ Словарь терминов Данные о разработчике


О программе

 Top Previous Next

Данная программа предназначена для использования в малом бизнесе. В основу разработки положена идея, что может меняться законодательство, план счетов, отчеты, но всегда остаются с небольшими изменениями основные документы, такие как счет, накладная, кассовый ордер, т.е. те документы на основании которых ведется бухучет. Также не изменяются правила работы с этими документами и существуют стандартные для бухгалтерии ситуации. В отличие от программ интерпретаторов, которые позволяют пользователю полностью изменить интерфейс программы, данная программа не имеет таких возможностей. Возможности настройки программы достигаются за счет перенастройки справочников для каждой из экранных форм. Для одной или нескольких ситуаций используется одна форма. Для этой формы существуют один или несколько вариантов проводок и систем налогообложения. Вы можете использовать только печать документов или программу в полном объеме со всеми бухгалтерскими и налоговыми отчетами.

Возможно, использовать программу только для печати некоторых документов, например платежного поручения. После установки программы и ввода реквизитов предприятия программа работает в течение 30 дней. После этого вы можете только просматривать документы. Для нормальной работы требуется ввод лицензии.

Программа максимально открыта для обмена данными. Почти все документы и отчеты выводятся в Excel. Возможен импорт для справочников товары, клиенты, основные средства. Импорт сотрудников выполняется при загрузке проводок из "зарплаты".


Требования к аппаратной части

Для работы программе требуется операционная система MS Windows 9x/2000/XP/2003. Процессор не ниже чем Pentium 500, оперативная память не менее 128 Мб, принтер желательно лазерный или струйный формата А-4, объем памяти на жестком диске от 100 Мб. Разрешение монитора и графического адаптера не менее 800 * 600 точек.


Счет

Документ “Счет” предназначен для оформления предварительных договоренностей на продажу товаров (услуг) клиентам.

. schet1

Рис.1.Редактор счетов.

Выписка счета выполняется в следующем порядке:

- Нажимаем кнопку "Новый" создается документ с текущей датой, номер формируется автоматически в возрастающем порядке;

- выбираем из списка фирм плательщика (покупателя);

- Если имеется несколько счетов в банке выбираем расчетный счет, на который будут перечисляться деньги;

- Теперь заполняем содержимое счета, перечень товаров или услуг. Для этого в нижней части редактора счетов нажимаем кнопку "Товары". В открывшемся списке ищем необходимую позицию и переносим содержимое в счет. Это можно выполнить несколькими способами на выбранной позиции: 1- по двойному щелчку мыши, 2- по нажатию клавиши "Enter", 3- с помощью специальной кнопки [image]. Окошко рядом с кнопкой служит для указания количества при заполнении счета, используется для ускорения ввода с клавиатуры.

Количество и цена редактируется в документе. Если у ТМЦ в справочнике товаров присутствует несколько цен то в редакторе счетов в колонке цена, по щелчку мыши появляется кнопка с многоточием, нажав эту кнопку, вы вызываете на экран список цен. В списке можете выбрать требуемую цены или ввести свою. Для удобства цены отображаются как с НДС так и без. В этом списке отредактировать цену для конкретного случая, редактируя цену с НДС вы будете видеть цену без НДС и наоборот. Если для клиента(покупателя) в справочнике фирм указана определенная цена то при при заполнении счета выбирается цена товара с указанным номером (категория цен).

Печать выполняется на листе формата А4 в двух вариантах, два документа на одном листе или один на листе А4. Предварительного просмотра счета в программе не предусмотрено. Для печати имеются дополнительные настройки, вызываемые через контекстное меню.

Рис.2.Настройка счета.

Комментарий может быть не более 3-х строк. Количество копий 1 или 2. Для 2-х программа пытается выполнить печать 2-х экземпляров на одном листе. Если количество позиций более 14-ти то печатаются 2 экземпляра на листах А-4.

При включении флажка "Печатать строки" дополнительно печатается информация "Директор Гл. Бухгалтер".

Некоторые бюджетные организации требуют чтобы документ назывался "Счет фактура", для этого также существует флажок.

Если вас не устраивает форма счета программа позволяет использовать шаблон счета в EXCEL-е.Шаблоны печати

Использование экспорта в EXCEL позволяет обойти ограничение на количество символов в строке счета, 120 символов. Такая необходимость возникает когда при выписке счета за услуги требуется подробная, длинная формулировка.

Для любителей ввода с клавиатуры может полезным оказаться знание следующих команд.

F7 | включить режим поиска / фильтрации на списке. Найти товар в справочнике товаров при нажатии в редакторе счетов/накладных.
F4 | со списка товаров открыть редактор товаров.
F12 | открыть список счетов, накладных.
F11 | Переключение между редактором и списком товаров.
F6 | открыть карточку товара.
Shift + курсор вверх/вниз | выбор склада.

Пример работы. Создаем новый документ, заполняем заголовок. Нажав F11, переходим на список товаров. Нажимаем F7, включаем режим поиска, набираем часть названия искомого товара. Клавишей курсора вниз переходим по списку на требуемую позицию. Нажимаем Enter, на выбранной строке, выключается режим поиска, набираем требуемое количество и снова нажимаем Enter. По нажатию в счет/накладную переносится выбранный товар с требуемым количеством.

Справочно можете прочитать о различиях в терминах "счет" и "счет фактура". Информация взята из интернета. На Украине оба термина имеют одинаковое значение.

СЧЕТ — 1) товарный документ, выписываемый продавцом на имя покупателя и удостоверяющий поставку товара или оказание услуг и их стоимость; 2) учетная позиция в бухгалтерском учете, предназначенная для постоянного учета движения каждой однородной группы принадлежащих данному юридическому лицу средств и источников их образования, состояния расчетов с другими лицами.

СЧЕТ-ФАКТУРА — типовой документ, выписываемый поставщиком на каждую партию отгруженной или проданной продукции, а также за выполненные работы и услуги. Содержит сведения о продаваемом товаре и цене продажи. Является основанием для оплаты, расчетов.

Счёт-фактура — документ строго установленного формата, который выписывается продавцом на имя покупателя, после того как покупатель принял товар.

Счет-фактура состоит из перечня поставленных товаров или услуг, их цен, номера отгрузочного документа, суммы счёта, иных реквизитов. В счёт-фактуру разрешается добавлять показатели, при условии сохранения последовательности расположения, содержания и числа показателей утвержденных в типовой форме.

Согласно статье 169 Налогового кодекса Российской Федерации счёт-фактура является документом, который служит основанием для принятия предъявленных сумм налога на добавленную стоимость к вычету или возмещению.

Необходимо внимательно следить за оформлением счетов-фактур. Неправильно оформленный счёт-фактура является любимым поводом для придирок налоговиков.

По счетам-фактурам формируются “Книга покупок” и “Книга продаж”.

В Украинском законодательстве похожую функцию выполняет налоговая накладная, на основании налоговых накладных формируются реестры выданных и полученных налоговых накладных.

Реестр налоговых накладных

Если ваше предприятие занимается оптовыми продажами имеет смысл использовать программу e.Price.Domino. Программа предназначена для самостоятельного заполнения заказа клиентом. Клиент, используя программу e.Price, формирует заказ на покупку. В результате получается файл с перечнем необходимых к закупке товарных позиций. Полученный от клиента файл копируется в каталог определенный в "Параметрах".

Рис.3.Прием заказов.

Рис.4.Выбор каталога входящих заказов. Параметры.

Контроль оплаты счета.

В списке счетов имеется поле Оплачено. Если вводить банковскую выписку на основании счета. Открыл Банк, создал новую выписку, нажал внизу кнопку Счета, поставил курсор на требуемый счет и нажал кнопку переноса. В выписку добавится новый платеж, в комментарии перенесутся данные счета. А в списке счетов в поле Оплачено запишется сумма счета. Возможно выполнять операцию вручную. К сожалению пока не решили как такую операцию выполнять при использовании программ Клиент-банк.

Рис.5.Контроль оплаты.

Более сложные варианты контроля оплаты, как , например учет договоров, в программе не предусмотрено.


Реализация

Режим предназначен для оформления расходных накладных и актов выполненных работ.

Выбор типа документа осуществляется выбором закладки на списке документов Рис.1.

Рис.1.Список расходных документов.

В списке имеется возможность выбрать документы за определенный период и (или) по фирме. Выбрав, в выпадающем списке, нужный параметр зафиксируйте его, в списке отобразятся документы удовлетворяющие условию. В нижней части списка имеется кнопка просмотра проводок по выбранному документу. Для закрытия списка проводок повторно нажмите кнопку. Если выбрать документ и нажать клавишу F7 то будут отфильтрованы все документы по фирме, указанной в документе.

Рис.2. Расходная накладная.

Рис.3. Проводки по накладной.

Рис.4. Настройка проводок к расходной накладной.

В приведенном примере выполняется продажа ТМЦ с нескольких счетов. В первой строке вся сумма по документу списывается на клиента. Во второй выделяется НДС. Третья строка относит всю сумму по документу, за минусом НДС, на счет финансовый результат. В 4, 5, 6-й строках определяется себестоимость реализуемых товаров на счетах 2811, 2812, 262. В последней строке, сумма накопившаяся на счете 902 (себестоимость реализованных товаров), списывается на счет 7911 и остаток по счету 7911 уменьшается на сумму себестоимости.

Рис.5. Контекстное меню.

Для того чтобы не загромождать редактор часть команд вызывается через контекстное меню.

Рис.6. Настройка накладной.

Для ускорения работы с редактором имеются настройки для заполнения "По умолчанию". Товар может иметь разные ставки НДС. При добавлении в накладную, со ставкой 20%, товара со ставкой 0% программа выдаст предупреждение. Поиск доверенностей необходим при работе с постоянными клиентами, когда доверенность выдается на месяц. При выборе клиента номер доверенности и инициалы подставятся из справочника Доверенности/договора. Режим плательщик/получатель целесообразно использовать при наличии у клиента сети магазинов. Если использовать печатную

форму Розничная накладная, то в накладной все цены и суммы будут указаны с НДС.

Счет учета товаров это тот счет который будет записан в строке накладной, при добавлении ТМЦ.

Печать выполняется на листе формата А4 в двух вариантах, два документа на одном листе или один на листе. Третий вариант - использование собственного шаблона EXCEL. Если настроить несколько шаблонов и настроить то возможен выбор конкретного шаблона.

Рис.7. Экспорт в EXCEL для одного из шаблонов.


Поставки

Приходные накладные/акты

Редактор открывается по кнопке “Поставки” или через главное меню программы. Предназначен для ввода приходных накладных и актов, получаемых услуг и товарно-материальных ценностей. Выбор типа документа осуществляется выбором закладки на списке документов. Данные в строки документа заносятся из справочника ТМЦ или ОСиНМА. В редакторе приходных накладных и актов кроме обязательных реквизитов отображается поставщик и его индивидуальный налоговый номер. В редакторе имеется возможность осуществлять прием ТМЦ на разные склады, на разные счета, приход объектов ОСиНМА. Все это определяется настройкой проводок для операции. Счета указываются непосредственно при вводе в документ, склад для строки можно изменить по нажатию F4. В редакторе добавится колонка “Склад”. При вводе объектов ОСиНМА заполнение осуществляется не со справочника товаров, а со справочника объектов ОСиНМА. Указанием правильности ввода объектов ОСиНМА является пиктограмма с символом # в колонке №.

Рис.1.Приходная накладная.

Рис.2. Настройка проводок.

На рис.2 приведен пример настройки операции для "прихода" на несколько счетов ТМЦ и ОСиНМА. В примере присутствуют много счетов, но запись проводок будет выполнена только для счетов с ненулевой суммой в документе.

Рис.3. Проводки по документу.

В редакторе приходных накладных имеется возможность создания приходной налоговой накладной.

Рис.4.Создание налоговой накладной.

После создания налоговой накладной необходимо ввести ее номер и нажать "Провести". При этом будет выполнена запись в реестр приходных налоговых накладных.

Обычно цена приходуемых материальных ценностей вводится без учета НДС, но если выбрать команду "Цены с НДС" или нажать F8, то имена полей изменятся и станет возможным вводить цену с НДС.

Рис.5. Ввод цены с НДС.

В некоторых случаях трудно подобрать цену так чтобы сумма совпадала с приходной накладной. Это бывает при приходе большого количества "Дешевого" ТМЦ. В таких случаях ввод лучше выполнять в следующей последовательности. В накладную добавляется ТМЦ и вводится количество. Вместо ввода цены вводим сумму всей партии ТМЦ, после нажатия клавиши Enter в общая сумма в строке, деленная на количество будет записана в колонку "цена".

После выполнения проводок по документу выполняется запись не только бухгалтерских проводок но и запись в материальные карточки. Отменив проводки приходной накладной можно тем самым удалить запись в карточку ТМЦ. Но если ТМЦ, принятые в документе, списаны полностью или частично отменить проводки нельзя. Но можно выполнить коррекцию проводок, включив режим из контекстного меню.

Рис.6. Режим коррекции.

Этот режим следует использовать только для коррекции проводок не связанных с ТМЦ, так как записи в материальную карточку изменить нельзя.


Возврат ТМЦ

Возможны два случая возврата ТМЦ. Первая - возврат от покупателя, вторая продавцу.

В случае возврата от покупателя оформление выполняется согласно ранее оформленного документа. Согласно выбранных строк документа и выбранной операции выполняются сторнирующие проводки. В случае возврата ТМЦ по документу оформленному до начала работы с программой необходимо указать учетные цены ТМЦ на момент продажи.

Акт возврата заполняется на основании документа “Расходная накладная” (вызов списка расходных накладных осуществляется с помощью кнопки расходная накладная). При заполнении строк вручную, со справочника товаров, обязательно требуется указать учетную цену и цену продажи.

При возврате покупателю действия выполняются подобным образом, но данные берутся в основном с приходной накладной.

рис.1.Список документов.

Рис.2.Возврат от покупателя.

Рис.3.Возврат поставщику.

При возврате поставщику, для наибольшей точности, необходимо заполнять документ из приходной накладной. При этом должна быть возвращена та же партия. Но часто бывает так что возврат из поставленной партии невозможен. Тогда необходимо самостоятельно добавить ТМЦ в документ без указания партии и ввести учетную цену ранее поставленного ТМЦ.

Рис.4.Пример записи в карточку возврата поставщику.

Рис.5. Пример настройки проводок возврат от покупателя.

Рис.6.Проводки возврат покупателю.

Рис.6.Проводки возврат поставщику.


Налоговые накладные

Документ предназначен для регистрации налоговых обязательств по НДС.

Заполняется в следующей последовательности:

- создание нового документа;

- выбор акта/накладной;

- перенос содержимого акта/накладной в налоговую накладную;

- выбор формулировки проведенных расчетов;

- сохранение и печать.

Создать новую налоговую накладную возможно и на основании счета. Операция выполняется через контекстное меню, при выборе счета создается новая налоговая и переносится содержимое счета. При включенной настройке (Рис.4) налоговая может создаваться при выполнении проводок в расходной накладной или акта.

Рис.1.Список налоговых накладных.

При открытии налоговых накладных, на списке, имеется возможность выбора входящих или исходящих налоговых накладных. А также, в зависимости от типа накладных (входящие/исходящие), доступ к соответствующим реестрам налоговых накладных. Реестр налоговых накладных

Рис.2.Расходная налоговая накладная.

Существует возможность редактирования налоговых реквизитов (индивидуального номера и номера свидетельства плательщика НДС ) непосредственно в редакторе налоговых накладных.

В документе предусмотрен один комплект проводок.

Рис.3.Настройка проводок для приходной налоговой накладной.

Данный документ не используется при материальном учете и поэтому в этом документе имеет смысл только сумма НДС.

Количество печатаемых документов и инициалы ответственного за оформление документа настраиваются на самом редакторе вызвав через контекстное меню режим “Настройка”. Печать производится один документ на лист формата А4.До августа 2006г использовалась старая форма налоговой накладной. Если возникает использования старого бланка то в инсталяции программы предусмотрен экспорт в EXCEL. По выбору возможна печать на одном из двух бланков, новом или старом.

Рис.4.Настройка налоговой накладной.

Если налоговая накладная формировалась на основании расходных документов, то номер налоговой регистрируется в списке расходных документов для конкретного документа в специальном поле. В поле “Условия продажи” сохраняются номера документов , на основании которых была сформирована налоговая накладная. При попытке перенести содержимое документа в налоговую накладную проверяются коды фирм и при несовпадении выдается предупреждение.

Форма расчетов выбирается из выпадающего списка. Список редактируется через контекстное меню.

В некоторых случаях требуется редактировать значения строк и ответственного за составление документа. Разрешить этот режим возможно вызвав настройку редактора, через контекстное меню.

Очередное нововведение по оформлению налоговой накладной. При добавлении в налоговую накладную услуги единица измерения указывается в гривнах. Так вот когда в документе будет единица измерения грн то вместо количества будет напечатано послуг Рис.5.

Рис.5. Авто замена количества на текст.


Платежные поручения

Для создания нового платежного поручения используется кнопка Новый. Прежде всего, вводится (вручную) сумма, затем из справочника фирм по нажатию кнопки, в поле Кредит [image] выбирается получатель. Реквизиты получателя заполняются автоматически при выборе получателя. Если включен флажок [image] , то выбор осуществляется из списка бюджетных фондов. Поле назначения заполняется вручную или из выпадающего списка.

Нумерация поручений ведется автоматически от последнего введенного номера. При введенных реквизитах предприятия и при наличии у предприятия нескольких счетов. Будь то собственное предприятие или “Получатель” в поле кредит присутствует строка с указанием количества счетов. И открыв выпадающий список возможно выбрать нужный счет. Изменив реквизит [image] , вы тем самым измените сумму НДС в поле “Назначение”. Для данного поля имеется справочник для ввода шаблонов формулировок платежа, доступ через контекстное меню. Шаблоны для бюджетных платежей вводятся для каждого фонда индивидуально.

Рис.1. Платежное поручение.

Печать выполняется на листе формата А4, два документа на одном листе с указанием номера экземпляра. Также возможна экспорта в EXCEL с использованием собственных шаблонов.

Если выписка заполняется на основании платежного поручения в строку комментария переносятся формулировки платежа. После этого платежное поручение становится недоступным для редактирования.


Выписка банка

Документ предназначен для учета движения денежных средств на расчетных счетах, выписка банка. В данном редакторе вводятся выписки по расчетным счетам предприятия. Каждой строке выписки может быть назначена одна из заранее определенных операций, выбранной из списка. При “проведении” платежа по нему выполняются проводки.

Существует три варианта ввода выписки:

- добавления новых платежей на основании ранее набранных документов, кнопкой переноса с выбранного списка;

- добавление платежа кнопками [image] ;

- перенос данных из программы "Клиент банк".

Окно Список. В окне есть поле выбора расчетного счета, обращайте внимание на это окно при наличии нескольких расчетных счетов..

Рис.1.Выбор расчетного счета.

Окно Редактор. В табличной части для каждой строки указывается вид операции, корреспондент, сумма, счет.

Для добавления приходного или расходного платежа предназначены кнопки [image] . Затем необходимо выбрать операцию, корреспондента и сумму, счет будет добавлен из операции. Если необходимо указать другой счет необходимо выбрать другую операцию, но если счет имеет ту же аналитику что и у счета добавленного при выборе операции, его можно заменить на подобный.

В нижней строке редактора, в поле “назначение”, вводится формулировка указанная в платежном документе.

Рис.2.Ввод выписки.

Если операция не выбрана в качестве корреспондента выступает список фирм. Бюджетные организации и кассовые операции недоступны. Чтобы их выбрать требуется выбор требуемой операции, в которой присутствует счет с аналитикой "Бюджетный фонд" , после этого становится доступным список бюджетных фондов. Проводки по каждой строке выполняются независимо, нажатием кнопки [image] , или на списке, вся выписка за день.

При вводе на основании документа в строку “Назначение” переносятся данные из документа, при ручном вводе комментарий набирается оператором.

Программа позволяет использовать данные полученные через систему “Клиент-банк”. Для этого система “Клиент-банк” должна предоставлять данные в формате DBF или в текстовом формате.


Клиент-банк

На сегодняшний день банки предоставляют своим клиентам программное обеспечение облегчающее управление собственным расчетным счетом. Такие системы называются "Клиент-банк". Систем много, практически у каждого банка своя. Хорошо это или плохо неважно, но плохо что у каждого свой стандарт вывода данных. Настройка импорта из системы сводится к тому чтобы разобраться куда программа выводит данные и в каком виде эти данные представлены.

Как правило системы "Клиент-банк" формируют два типа файлов. Это текстовые файлы или файлы dBase (DBF). Файл может быть один, за выбранный период, или много, по одному за день. У файла имеется языковая кодировка, например Windows 1251 или dBase866 rus. Даже однотипные данные могут быть представлены по-разному. Сумма может быть дробной или в копейках, дата может быть представлена в нормальном виде или в виде восьмизначного числа, например 20070326 или 26032007. При настройке необходимо учитывать эти особенности.

Программа Dомiно-Бухгалтерия™ выполняет импорт только из файлов dBase (DBF) или Paradox(db). Используя программу BDE administrator необходимо установить требуемый языковый драйвер. Если "Клиент-банк" формирует текстовый файл (файлы) то в каталоге, куда выполняется запись, должен находиться служебный DBF файл и текстовый (*.ini) файл с настройкой конвертации.

Настройка начинается с программы "Клиент-банк", определяем имя файла, формат записи и каталог для записи. Если каталог невозможно изменить его выбираем в Dомiно-Бухгалтерия™.

Данные в файле условно делятся на 3 раздела: общие данные, данные плательщика и данные получателя. По способу распознавания приход или расход данные бывают двух типов. В зависимости от типа набора данных, программа по-разному определяет тип платежа приход или расход. В одном случае признаком расхода является, комбинация записи собственных реквизитов и реквизитов клиента. Такая запись похожа на запись проводок. В другом случае для распознавания используется код, в специальном ключевом поле. Чаще всего в качестве ключа указываются числа, в одних случаях нуль является признаком расход, в других расход - единица. Возможны варианты.

Вариант 1 Приход/расход определяется расположением собственных реквизитов и реквизитов клиента

1 | 2 | 3 | результат
№ документа, Сумма платежа, дата, назначение платежа | Реквизиты Дебета р/с, ОКПО, МФО, Наименование | Реквизиты Кредита Р/с, ОКПО, МФО, Наименование | Приход/расход
 | Реквизиты клиента | Наши реквизиты | Расход
 | Наши реквизиты | Реквизиты клиента | Приход

Вариант 2 Приход/расход определяется по признаку 0/1 или по реквизиту владельца счета.

1 | 2 | 3 | 4 | Результат
№ документа, Сумма платежа, дата, назначение платежа | Признак 0/1 | Собственные реквизиты Р./с, ОКПО, МФО, Наименование | Реквизиты клиента Р./с, ОКПО, МФО, Наименование |
 | 1 |  |  | Расход
 | 0 |  |  | Приход

Определиться с конкретным вариантом можно открыв файл с данными сформированный программой "Клиент-банк". Из выписки расчетного счета, через контекстное меню, открываем режим импорта выписки.

Рис.1.Открытие импорта.

Рис.2.Окно выбора и настройки обмена.

При открытии выписки (рис.1) можно увидеть содержимое файла, выгруженное программой "Клиент-банк". Если файл не выбран и не настроен необходимо нажать кнопку настройка. В окне выбор шаблона необходимо выбрать файл и выполнить настройку. При правильной настройке, по закрытии формы, в окне импорта, отобразятся платежи. В зависимости от варианта настройки в списке присутствует отправитель и получатель или только корреспондент. После настройки необходимо проверить правильность прихода и расхода, в программе нет проверки это можно увидеть только при переносе платежа в выписку. Если ошиблись с выбором приход/расход, то измените настройку.

Рис.3. Список платежей, вариант 1.

Рис.4. Настройка импорта, вариант 1.

После открытия и просмотра содержимого необходимо нажать кнопку Вид и для каждого поля, файла dbf, необходимо выбрать реквизит. Тем самым настроить программу для работы с файлом импорта. Настройку обмена можно выполнить и выгрузить в текстовый файл Рис.5. Хотя в файле dbf больше полей чем на рисунке, в выгрузку попадают только поля для которых установлен реквизит.

Рис.5. Настройка в текстовом файле.

Полученный файл можно использовать файл для быстрой настройки, при необходимости.

Рис.6. Настройка импорта, вариант 2.

В данном примере, Рис.6 представлен вариант 2, когда имеется ключевое поле для определения приход или расход. Хотя поле признака DTKT не содержит числовых значений это можно обойти. В поле значение добавляем запись DT, т.е. одно из возможных значений в поле DTKT. Также имеется поле OWNER - собственный расчетный счет его использование для данного варианта обязательно.

Рис.7.Список платежей, вариант 2.

Рис.8.Настройка шаблона импорта.

В процессе переноса ввода выписки, особенно в начале, необходимо выполнить настройку на плательщика или получателя. Когда возникает неопределенная ситуация, то открывается настройка шаблона Рис.8. Необходимо тип операции, тип корреспондента и в некоторых случаях корреспондента. При повторном платеже выписка заполнится автоматически. Также выполняется проверка на наличие в справочнике клиента, при отсутствии программа предложит добавить или выбрать. Проверка выполняется по коду ОКПО и если клиент введен в базу, но отсутствует код то при автоматическом добавлении в справочнике будет дублирование.

Дополнительно можно ознакомиться с настройкой на примерах.

IBank 2 UA

Приват 24


Касса

Документ предназначен для оформления документов работы В программе перед оформлением кассовых документов необходимо чтобы был создан кассовый лист на день создания кассового документа. Программа позволяет распечатать страницу кассовой книги.

Рис.1. Кассовый лист.

Кассовый лист

По окончании рабочего дня, если есть необходимость, вы можете распечатать кассовый лист. Для этого необходимо поставить курсор на список кассовых ордеров и вызвать через контекстное меню печать. При выборе другой даты можете распечатать кассовый лист на требуемую дату.

Приходный кассовый ордер

Рис.2. Приходный кассовый ордер.

Применяется для оформления поступления наличных денег в кассу организации. Приходный кассовый ордер выписывается в одном экземпляре, регистрируется в журнале регистрации приходных и расходных кассовых документов. Нумерация документов начинается заново с начала каждого года.

В приходном кассовом ордере перечисляются прилагаемые первичные и другие документы с указанием их

номеров и дат составления.

При нажатии на кнопку Приходный к. о. открывается окно для создания нового документа. Реквизитами этого окна являются дата, номер, корр. счет, сумма, тип операции, принято от, основание. При выборе вида операции автоматически записывается корреспондентский счет и определяется тип корреспондента. При сохранении документа выдается вопрос:

“Провести документ ?”. В зависимости от ответа выполняются проводки по документу.

Оформление происходит следующим образом. Нажав кнопку “Прих. К. О. ” на экран выводится редактор оформления приходного кассового ордера. Нумерация ведется автоматически. Вводите сумму, выбираете тип операции. По выбранной операции, нажав кнопку открытия списка, выбираете корреспондентов доступных для данной операции. Вы выбираете источник получения денег. Перейдя в строку “Основание” выбираете одну из формулировок, ранее набранных или набираете на клавиатуре. Последняя строка является продолжением предыдущей.

По нажатию кнопки “ОК” происходит закрытие редактора и проведение бухгалтерских проводок по выбранной операции. Печать выполняется на листе А4 и занимает половину листа.

Расходный кассовый ордер

Рис.3. Расходный кассовый ордер

Окно для создания этого документа открывается при нажатии на кнопку Расходный к. о. Заполняется аналогично приходному ордеру, но имеет свой список операций.

Последовательность оформления аналогичная приходному ордеру, отличие в самих печатных формах. По нажатию кнопки “ОК” происходит закрытие редактора и проведение бухгалтерских проводок по выбранной операции. Печать выполняется на листе А4 и занимает половину листа.

Объявление на взнос наличными

Рис.4. Объявка.

Кнопка Объявка открывает окно для создания документа. Этот вид документа не формирует бухгалтерских проводок, а предназначен для оформления сдачи наличных денег в банк на свой расчетный счет.

При вводе данных по сдаче наличных денег в банк, в выписке основанием для выписки является расходный кассовый ордер, получателем в котором выступает банк. При совпадении расчетного счета в ордере и в выписке платеж вводится кнопкой переноса, или выдается предупреждение о несовпадении счетов.

Печать выполняется на листе формата А4 и занимает половину листа. Данный редактор только выводит на печать "объявку", учет по документу не ведется. Хотя отображается в кассе.

Рис.5. Настройка проводок для кассового ордера.


Авансовые отчеты

Документ предназначен для ввода отчетов по расходованию денежных средств по материально- ответственными и командировочными. Создав новый документ и выбрав сотрудника, при этом на экран выводится сумма задолженности по сотруднику по счету в выбранной операции. Имеется возможность распечатать бланк авансового отчета. Печать выполняется через контекстное меню.

Существует два режима оформления авансового отчета. Первый, весь приход ТМЦ и услуг оформляется непосредственно в авансовом отчете. В этом случае приход происходит от подотчетного.

Второй случай, подотчетный рассчитался с поставщиком товаров, услуг и при этом получил подтверждающие документы. Тогда оформление выполняется в два этапа. Со справочника товаров / услуг в авансовый отчет заносится “услуга”, у которой в справочнике установлен счет, имеющий аналитику фирма. Затем по щелчку мыши в заполненной строке отчета в колонке название появится кнопка. Нажав кнопку вы тем самым откроете справочник фирм, выбирайте требуемую фирму. По закрытии справочника фирм укажите сумму заплаченную подотчетным. Ввод документов после этого выполняется обычным образом, как при оплате через расчетный счет.

При приходовании полученных услуг возможен выбор статьи затрат, если у счета в плане счетов определена аналитика “статьи затрат”, аналогично выбирается склад для ТМЦ.

Рис.1. Авансовый отчет.


Переработка

Данный редактор позволяет выполнять сборку комплектов, разукомплектацию, переработку одной продукции в другую. Выбор редактора осуществляется через главное меню программы. Документ является внутренним документом предприятия, учет стоимости ведется без учета налогов, по внутренним учетным ценам. Хотя в редакторе возможен режим списания с одного подотчетного и получением другим лучше если вся операция будет касаться только одного подотчетного.

Работа с редактором заключается в следующем:

создается новый документ;

- выбирается склад(материально-ответственный), источник и получатель;

- выбирается операция;

- выбрав верхнюю таблицу материалов для списания заполняете из справочника товаров, с указанием количества и счетов;

- перейдя в нижнюю таблицу, полученного материала(продукции), также заполняете из справочника, указав процент и счет для каждой позиции.

- последнее - выполнить проводки по документу и распечатать документ.

Обратите внимание что цифры при оформлении документа и после команды “Провести” могут отличаться. При оформлении вы видите цены установленные в справочнике для продажи, а после выполнения проводок фактические, учетные цены.

Рис.1. Переработка ТМЦ.

Рис.2. Список шаблонов.

Рис.3. Калькуляция.

Типичная ошибка для начинающих использование разных по масштабам единиц измерения. Например, мука принимается от поставщика в мешках, а в калькуляции списывается в килограммах. Еще одна подобная, типичная ошибка, когда прием товара выполнен килограммах, а списание требуется выполнять в граммах или долях грамма. Такой компонент, будущей калькуляции, желательно приходовать в тех же единицах измерения которые будут использованы для списания. Можно конечно указать в калькуляции число с большим количеством нулей в дробной части, но при этом отображаться будет нуль.

Ошибки при настройке проводок.

В некоторых случаях, когда пользователь желает в одной операции предусмотреть все варианты, возможны ошибки незаметные на первый взгляд.

Рис..4. Настройка проводок.

Рис.5. Акт переработки при списании с двух счетов.

Рис.6.Проводки по документу.

При ознакомлении с рис.4,5,6 кажется что все в порядке. Но в программе ведется двойной учет: бухгалтерские проводки и материальный учет, с записью в карточку ТМЦ. При проверке списания по карточке рис.7 и рис.8 все в порядке. Корреспондирующий счет в порядке, суммы совпадают или почти совпадают. По не совпадению сумм два варианта:

- первый из-за того что сумма отображается с точностью определенной в настройках, а фактически имеет дробную часть, по

каждой строке в карточке возможна ошибка отображения на 1значение;

- второй вариант, из-за порядка проводок в настройке, сначала выполняется проводка прихода ТМЦ, а затем списания ТМЦ.

При списании ТМЦ выполняется запрос себестоимости списываемого ТМЦ и затем корректируется цена и сумма списания.

Из-за ошибочного порядка проводок выполняется приход ТМЦ на основании суммы списания из документа , а затем в

документе ставиться реальная сумма. В этом случае возможны большие расхождения по расходу и приходу ТМЦ. Если

документ повторно пере провести ошибки расхождения не будет.

Рис.7. Запись в карточке по списанию первой строки.

Рис.8. Запись в карточке по списанию второй строки.

Рис.9. Запись в карточку прихода.

Самая интересная ошибка обнаруживается если взглянуть на запись прихода в карточку ТМЦ Рис.9. Если взглянуть на рис.7, 8 корресподнирующий счет отображается правильно. На рис.9 выполняется приход и если списание было с двух счетов то приход выполнен с одного счета. Информация о втором, корресподнирующем счете, потеряна. И сумма 3,37 списанная со счета 2011 оказывается оприходованной со счета 262. В отчете "Анализ расхождений", Рис.10. видно что имеется некая ошибка.

Также ошибку можно обнаружить при построение журнала ордера по проводкам и второго за тоже период по ТМЦ. Если имеется ошибка в настройке проводок остатки на начало и конец периода одинаковы, а количество колонок в дебете или кредите отличается.

Рис.10. Анализ расхождений.

Для избежания подобных ошибок проводки необходимо настраивать таким образом чтобы сначала выполнялось списание на промежуточный счет, а затем выполнялся приход.

Рис.11. Пример правильной настройки.

В настройке проводок по операциям документа “Переработка” реквизит “Получено” может стоять только в Дебетовой части и только в одной проводке, или же в нескольких проводках, но с разными Дебет-счетами При использовании нескольких счетов связанных с реквизитом “Списано” в Дебете необходимо использовать транзитный счет и реквизит “Переработка” Проводка с реквизитом “Получено” должна быть самой последней


Редактор шаблонов

Для удобства работы существуют шаблоны (калькуляции, рецепты и т.п.). Нажав кнопку “Шаблоны” откроете список шаблонов. Перенос калькуляции в документ выполняется по нажатию кнопки [image] , цифра является коэффициентом. При составлении калькуляции на единицу продукции и указав 10, вы тем самым даете команду перенести калькуляцию в документ “Переработка” и умножить все данные на 10. В один документ может быть добавлена одна калькуляция, при попытке добавить вторую первая будет удалена. При настройке шаблонов указывайте в названии количество, на которое рассчитана данная калькуляция. Основным в калькуляции является количество и процентное соотношение, цены и суммы особого значения не имеют. При выполнении проводок по документу суммы заменяются реальными данными. Оформление новых шаблонов не отличается от заполнения документа “Переработка”. В связи с тем, что в калькуляции большую роль играет количество, в настройку параметров выведена настройка отображения количества для конкретного документа.

Если какой - либо калькуляции используется ингредиент с очень маленьким количеством, например перец красный 0,0005 кг, могут возникнуть проблемы с учетом и списанием. Чтобы этого не возникало необходимо выполнять приход и учет чтобы порядок величин был одинаков.


Калькуляция

С помощью документа калькуляция возможно создание калькуляции для готовой продукции и основных средств. Калькуляция создается на материальные затраты, дополнительно создается документ план распределения нематериальных затрат.

Создается калькуляция в следующем порядке. Создается новый документ, выбирается наименование готовой продукции. Для выбора наименования готовой продукции из справочника ТМЦ достаточно выбрать фокус ввода для поля Продукция, одним щелчком мыши. При этом цвет измениться на зеленый. После этого выбираете в справочнике ТМЦ требуемое наименование и переносите двойным щелчком мыши или кнопкой переноса. Далее приступаем к заполнению содержимого документа. Фокус ввода необходимо переместить на строки документа щелчком мыши. Теперь приступайте к формированию калькуляции изделия.

Рис.1. Создание калькуляции для полуфабриката.

Калькуляция на объект ОСиНМА создается аналогично. Различие в заполнении наименования Продукция. Сначала необходимо открыть справочник ОСиНМА, через контекстное меню. Установить фокус для строки Продукция и перенести наименование со справочника ОСиНМА.

Рис.2. Создание калькуляции для ОСиНМА.

Обратите внимание документов Калькуляция может быть создано любое количество для одного наименования продукции – действующим всегда будет последний.

Документ План распределения – представляет собой шаблон (структуру) общепроизводственных и прочих затрат подлежащих распределению при расчете себестоимости. Базой распределения служит материальная составляющая затрат по каждому наименованию продукции. Содержимое документа – список с произвольным наименованием, в поле Формула можно ввести как сумму так и функцию для запроса суммы на основании бухгалтерских проводок (К примеру формула СДК(231, 661) – сумма проводок между счетами Дт.231 – Кт.661 за месяц)

Рис.3.Создание плана распределения.

Рис.4. План распределения вариант 2.

В списке калькуляций см. рис.5 , в поле номер присутствуют пиктограммы четырех цветов. Желто-красный - калькуляция на готовую продукцию или полуфабрикат, зеленый - убрали признак активности, синий - калькуляция для ОСиНМА, белый - документ в котором возможны изменения.

Рис.5.Список калькуляций.

Печать Калькуляции и Плана распределения выполняется при помощи экспорта в EXCEL. Для этого необходимо использовать готовый шаблон.

См.Шаблоны печати


Производство

Документ Производство является расчетным документом, предназначен для предварительной подготовки, расчета себестоимости выпускаемых изделий с учетом не материальных затрат.

Работа выполняется в несколько этапов:

- заполнение документа Производство, на основании одной или нескольких калькуляций;

- выполнение команды Провести;

- создание Акта списания ТМЦ и перенос содержимого документа Производство;

- списание ТМЦ на счет Производство с одного или нескольких складов;

- в документе Производство выполнить распределение нематериальных затрат;

- документом перемещение принять на склад готовую продукцию.

Заполнение документа Производство выполняется на основании ранее набранных калькуляций. Процедура выполняется переносом калькуляции со списка калькуляций или заполняется со справочника товаров.

Рис.1.Подготовка документа Производство.

После того как документ производство заполнен необходимо выполнить заполнение калькуляционными данными с учетом планируемого количества продукции. Заполнение выполняется по нажатию кнопки Провести.

Рис.2.Заполнение документа Производство.

Документ заполняется данными по выпускаемому изделию, а также в документ попадает содержимое калькуляции. На Рис.2 эти данные отображаются разными цветами. Если, при заполнении документа Производство, подготовка выполнялась на основании справочника Товаров и на товар (готовое изделие) имелось несколько калькуляций используется последняя калькуляция.

Когда выполнена предварительная подготовка документа Производство необходимо определить фактические материальные затраты. В документе Производство после нажатия кнопки Провести содержится лишь список комплектующих. На основании полученных данных сформируем акт списания ТМЦ.

Рис.3. Заполнение Акта списания.

Рис.4.Вариант настройки проводок Списание на производство.

При выполнении проводок, по акту списания, данные автоматически попадают в документ Производство.

Рис.5.Документ Производство после выполнения проводок по Акту списания.

После определения фактических материальных затрат необходимо выполнить распределение нематериальных затрат.

Рис.6.Заполнение Затрат для документа Производство.

Рис.7. Вид документа после расчета и нажатия кнопки Провести.

Рис.8. Содержимое документа Производство после расчета Затрат.

Все работы по расчету документа Производство выполнены, теперь остается принять готовую продукцию на склад. Операция выполняется документом Перемещение ТМЦ.

Рис.9. Приход на склад готовой продукции.

Рис.10. Настройка проводок. Принятие на склад готовой продукции.


Перемещение ТМЦ

Учет движения материальных ценностей внутри организации между структурными подразделениями или материально ответственными лицами осуществляется с помощью накладных – требований. Накладную в двух экземплярах составляет материально ответственное лицо структурного подразделения, сдающего материальные ценности. Один экземпляр служит сдающему складу основанием для списания ценностей, а второй - принимающему складу для оприходования ценностей. Этими накладными оформляются операции по сдаче на склад или в кладовую остатков из производства, не израсходованных материалов, если они ранее были получены по требованию, а также сдача отходов и брака. Накладную подписывают материально ответственные лица, соответственно сдатчика и получателя и сдают в бухгалтерию для учета движения материалов. В этих документах фиксируется перемещение товаров между складами (материально - ответственными). Оформление документа не отличается от оформления счета, накладной.

Рис.1.Перемещение ТМЦ.

При заполнении документа указывается только количество и счет списания. Цена определяется в момент выполнения проводок и определяется исходя из стоимости списываемых партий ТМЦ.

Рис.2. Пример настройки проводок.

На Рис.2. приведен пример настройки операции со множеством вариантов проводок. В момент выполнения проводок будет выполнена проверка документа и будут выполняться проводки для счетов сумма которых больше нуля. Следует обратить внимание на колонку формула, если вместо КтСумма поставить просто сумма то в проводки будет записано столько срок сколько в настройке. Чтобы избежать ошибок необходимо при настройке проводок проверить все варианты. По команде Провести сначала выполняются перемещение от одного подотчетного к другому, а затем выполняется запись бухгалтерских проводок с суммой перемещаемых ТМЦ.

Рис.3.Бухгалтерские проводки.

Рис.4.Карточка ТМЦ. Списание.

В результате выполнения проводок по документу выполняется запись списания в карточку ТМЦ Рис.4., запись поступления ТМЦ Рис.5 и запись бухгалтерских проводок Рис.3.

Рис.5.Приход ТМЦ.


Акт списания ТМЦ

Предназначены для списания товарно материальных ценностей на собственные нужды, на объекты ОСиНМА, капитальные инвестиции. В реквизитах указывается откуда ТМЦ списываются и основание для списания (комментарий). Табличная часть заполняется со списка товаров. Например в строительстве, используя пункт статья затрат, производится списание ТМЦ на объекты производства. При изготовлении изделий с небольшим количеством комплектующих используйте редактор “Переработка”.

Рис.1. Акт списания ТМЦ.

Рис.2. Настройка проводок.


Ввод остатков ТМЦ

Ввод остатков ТМЦ осуществляется один раз при вводе программы в эксплуатацию. Датой ввода в эксплуатацию считается первый день запуска программы. Программа формирует дату документа соответствующую последнему числу предыдущего месяца перед вводом в эксплуатацию. Ввод осуществляется частями, отдельно по каждому материально - ответственному лицу, складу, счет. ТМЦ имеющие в своей стоимости НДС и не имеющие вводятся также отдельными документами. По каждой позиции ТМЦ необходимо в строке указывать счет учета. В дальнейшем на основании всех позиций и соответствующим им счетам по запросу формируются остатки по счетам на начало работы. По окончании ввода необходимо проверить введенные данные и после этого выполнить команду “Провести”. Пока документ не будет проведен ТМЦ учитываться не будут. Отменить проведение документа возможно только если ни одна позиция по документу не списывалась после принятия. При переходе на следующий год остатки переносятся автоматически.

Для переноса в документ с левой стороны экрана открывается список ТМЦ, справа - редактор ввода.

Почему в документе ввода ТМЦ должна стоять прошлогодняя дата? Для программы дата 1 января в разных отчетах воспринимается по разному. Остаток ТМЦ, оприходовать 1-го числа, в сальдовой ведомости отсутствует, а в оборотно - сальдовой есть. Из-за этого прием остатков на склад необходимо выполнять 31. декабря прошедшего года.

Рис.1. Ввод остатков ТМЦ.

Рис.2. Остатки на начало года.

После ввода всех остатков ТМЦ необходимо зайти "Расчеты", "Остатки на начало года" и нажать кнопку 3.Итоги по аналитике. При этом будет выполнено суммирование остатков по всем складам и счетам.


Документы по ОСиНМА

На любом предприятии имеются средства производства, будь-то здания, оборудование или права на интеллектуальную собственность (ОСиНМА). Все это имущество, в процессе эксплуатации, изнашивается и стареет. Стоимость износа определяется установленными нормами для каждого объекта учета. В Украинском законодательстве предусмотрено два способа учета износа бухгалтерский и налоговый. Бухгалтерский учет используется только для определения бухгалтерских затрат, налоговый – для затрат по уплате налогов. Для начисления амортизации может использоваться несколько методов расчета.

В программе реализованы два: линейный метод и метод уменьшения остатка.

Линейный метод, износ равен = Первичная стоимость (стоимость приобретения) * Норма амортизации за выбранный период (месяц, квартал).

Метод уменьшения остатка, износ равен = Остаточная стоимость (Первичная стоимость - весь износ) * норма амортизации за выбранный период (месяц, квартал).

Для бухгалтерского учета используется любой известный метод начисления амортизации, для налогового рекомендуется метод уменьшения остатка.

В программе, для работы с объектами ОСиНМА, предусмотрено четыре документа (Рис.1). Первые три документы подобны в работе, четвертый - ПЕРЕМЕЩЕНИЕ в полной мере не реализован. Рассмотрим работу на примере начисления износа.

Рис.1.Список документов ОСиНМА.

Выбор счетов

Для работы необходимо определить счета, на которых будет вестись учет по объектам ОСиНМА. Счета добавляются в справочнике План счетов, количество счетов определяется количеством групп учета. По бухгалтерскому учету необходимо вести учет объекта на двух счетах. Для учета первичной стоимости используется активный счет (Рис.2), износ ведется на пассивном счете (Рис.3).

Рис. 2.Добавление счета учета ОСиНМА.

Рис. 3. Добавление счета учета износа ОСиНМА.

Если для бухгалтерского учета и налогового учета используются разные методы расчета амортизации то для налогового учета лучше использовать за балансовые счета (Рис.4).

Рис.4. Добавление счета для чета ОСиНМА по налоговому учету.

Данные по объектам ОСиНМА, а также группы учета необходимо ввести в справочнике ОСиНМА.

Справочник ОСиНМА

Работа с документом

Для начисления износа открываем редактор (Рис.5) и со списка объектов ОСиНМА переносим выбранные объекты. Заполнение возможно выборочно, по одному объекту или выбор целой группы.

Рис. 5. Начисление амортизации по бухучету.

При обычном просмотре можно увидеть только содержимое группы, если включить режим поиска отображаются все объекты.

Рис.6. Список объектов ОСиНМА в режиме поиска и выбор группы.

Суммы в списке это справочно - указанная первичная стоимость объекта указанная в редакторе. Расчет выполняется не на основании этой суммы, а по суммам находящимся на счетах учета объекта.

При заполнении документа переносятся только названия объекта. Следующий этап выбор периода расчета и расчет. В момент расчета из справочника ОСиНМА подставляется в документ счет учета и, в невидимое поле, счет износа. Затем выполняется запрос по двум счетам и в документа подставляется первичная стоимость и сумма износа. И, наконец, если все заполнено правильно выполняется расчет суммы амортизации. В случае возникновения ошибки в нижней части редактора ведется запись ошибок расчета.

После устранения ошибок выбирается Операция и документ Проводится.

Если возникнет необходимость изменить все суммы по документу, то имеется и такая возможность. На Рис.5, под итогами амортизации, имеется дополнительное окно. Введя в это окно *0,5 или /2 и нажав ENTER выполнится команда перемножить все строки документа на 0,5 или поделить на два.

Рис.7. Проводки по документу Начисление износа.

В настройке проводок для начисления износа по бухгалтерскому учету вместо конкретного счета ставится Х. При выполнении проводок символ Х заменяется на реальные счета, определенные в справочнике для объекта.

Рис.7.Настройка проводок, где Х- счет объекта из справочника.

Для учета амортизации по забалансовым счетам используется другая настройка проводок см. Рис.8. Заполнение документа выполняется аналогично. Но в виду того что, для метода уменьшения остатка имеется только остаточная стоимость, на основании которой начисляется износ, полученная сумма подставляется в поле Нач. стоимость (Рис.9). Если для первого случая норма амортизации берется из справочника объектов ОСиНМА, то для данного случая определяется формулой, в операции (Рис.8).

Рис.8.Проводки для налогового учета.

Рис.9.Начисление износа по налоговому учету.

Рис.10.Запись проводок по забалансовым счетам.

Для правильного отображения и нахождения суммы износа первичную стоимость необходимо ввести по дебету за балансового счета. Начисление износа выполнять по кредиту счета. В этом случае конечный дебет счета всегда отображает остаточную стоимость.

Рис.11. Журнал ордер. Начисление износа ОСиНМА на забалансовом счете.

В документе предусмотрена обычная печать на принтер и режим экспорта в EXCEL.


Операция

Редактор предназначен для ввода произвольных бухгалтерских проводок. Из реквизитов присутствуют только номер, дата, и комментарий. В табличной части вводится неограниченное количество бухгалтерских проводок. Ввод данных осуществляется с учетом счета и объекта аналитического учета по данному счету. Оформление возможно как в ручном режиме так и с использованием шаблонов проводок.

Рис.1. Документ "Операция".

Также возможно выполнить "импорт" проводок из внешнего файла. В данном примере импортируются данные из программы Domino-Зарплата™ .

Рис.2. Импорт проводок из внешнего файла.

Режим удобен для начисления разовых налогов, корректирующих проводок и ситуаций для которых не предусмотрены в программе документы. Работа с этим документом требует бухгалтерских знаний, так как идет работа непосредственно с бухгалтерскими счетами.

В документе "Операция" возможно выполнять проводки с одним уровнем аналитики. Для счетов, с аналитикой ТМЦ, проводки выполняются без учета аналитики как для счета без аналитики. Это может привести к расхождению между синтетическим учетом и аналитическим, т.е. остаток по складу не будет равен остатку по счету.

При работе с шаблоном сначала выбирается шаблон, а затем нажав кнопку заполняются строки документа. На рис.3 приведен пример настройки проводки или точней запроса. Если на дату, указанную в документе "Операция", выполнить запрос то произойдет заполнения документа. Количество строк будет равняться количеству объектов аналитики имеющих остаток на конец по дебету счета 91.

Рис.3. Настройка шаблона для автоматического закрытия затрат по всем объектам аналитики 91-го счета.


Расчеты с клиентами

Данный режим служит для оперативного отображения информации по взаиморасчетам с фирмами. Режим вызывается через главное меню “Расчеты” “Расчеты с клиентами”. Открывается список фирм и карточка аналитического объекта. По выбранной фирме отображается карточка. Поиск фирмы происходит при наборе текста в поле “Поиск”, по мере набора букв. Если желаете можете выбрать только должников или кредиторов нажав соответствующие кнопки. В карточке отображаются все операции с фирмой за выбранный период по всем счетам. Сумма остатков выводится без учета расчетов по отдельным счетам. Если по одному документу имелись проводки по нескольким счетам в карточке будет несколько записей с разбивкой суммы документа на части. Нажав кнопку с номером счета вы имеете возможность выбрать информацию только по одному счету. По двойному щелчку мыши на выбранной строке открывается содержимое документа к которому относится строка. При необходимости можете отпечатать карточку для сверки.

В данном режиме имеется возможность импорта справочника фирм из файла базы данных в формате DBF(DB).

Рис.1. Карточка расчетов с клиентом.

Карточка клиента

Кроме карточки взаиморасчетов по клиенту возможен просмотр полученных или отгруженных ТМЦ.

Рис.2. Материальная карточка клиента.


Расчеты с бюджетом

Данный режим служит для оперативного отображения информации по взаиморасчетам с бюджетными фондами. Режим вызывается через главное меню “Расчеты” “Расчеты с бюджетом”. Открывается список бюджетных фондов и карточка аналитического объекта.

Рис.1. Расчеты по начислению и выплате подоходного налога.


Расчеты с сотрудниками

Данный режим служит для оперативного отображения информации по взаиморасчетам с сотрудниками. Режим вызывается через главное меню “Расчеты” “Расчеты с сотрудниками”. Открывается список сотрудников и карточка аналитического объекта. Форма и возможности те же что для фирм. В связи с тем что расчеты по зарплате ведутся в другой программе в данном режиме будут отображаться данные по начислению только после экспорта данных из “Заработной платы”.

Рис.1. Карточка сотрудника.


Статьи затрат

Режим позволяет увидеть формирование по статьям затрат и распечатать карточку. Но для этого необходимо чтобы у счетов, по которым отображаются статьи затрат была установлена, в справочнике счетов, аналитика “статьи затрат” . И в документах при заполнении выбирать конкретную статью.

Рис.1. Карточка статьи затрат.


Остатки на начало года

Вызов режима осуществляется через главное меню программы “Расчеты” “Остатки на начало года”. Вводятся данные только для счетов имеющих остатки на начало работы с программой. Данные по счетам у которых слишком большой список аналитических объектов, например ТМЦ, вводятся специальным документом, накладной ввода остатков ТМЦ. После ввода этих данных нажав кнопку “Итоги по аналитике” вы тем самым скорректируете остатки на начало периода.

Данные по счетам не имеющих справочников (объектов аналитики) вводятся непосредственно. При наличии у счета аналитических объектов необходимо двойным щелчком “открыть” счет, добавить в колонке “название” требуемые объекты. Добавление осуществляется в колонке таблицы “название” в выбранной строке по кнопке в выбранной строке. Если во время работы обнаружится что нет какого ли-бо счета то необходимо добавить счет. В справочнике план счетов введете счет и нажав кнопку 1 вы добавите введенный счет.

Рис1. Ввод ОСиНМА.

Рис.2.Ввод остатков по фирмам.

Рис.3.Ввод остатков по зарплате.

Остатки по зарплате вводятся вручную или с помощью “импорта” данных. Файл данных подготавливается в программе расчета зарплаты. Для ввода необходимо открыть зарплатный счет (661), включить режим импорта и нажать кнопку переноса. При этом проверяется справочник сотрудников по табельным номерам, при необходимости добавляется в справочник. После этого необходимо проверить соответствие сумм.


Обороты по счетам

Данный режим вызывается через главное меню программы и предназначен для оперативной работы, позволяет увидеть движение по счетам. На форме обороты по счетам отображается текущее состояние счетов за выбранный период. На находящейся в левой верхней части формы кнопочной панели находятся кнопки выбора периода отображения оборотов по счетам. Нажав одну из кнопок вы выбираете отображение данных за месяц, квартал, с нарастающим итогом с начала года, за год. По нажатию клавиши <Enter> или по двойному щелчку мыши на строке по счету в зависимости от установленного периода и наличия у счета объектов аналитики открываются обороты по месяцам входящим в данный период, или обороты по объектам аналитики, и последовательно нажимая <Enter> открывается список документов (если были обороты за этот период) и содержимое выбранного документа. Через контекстное меню для выбранного счета имеется возможность раскрыть счет с корреспондирующими счетами. В левой нижней части экрана находится список настраиваемых отчетов. Выбрав отчет и нажав “Печать” производится построение отчета и вывод на экран для просмотра. В отчет попадают только данные по выбранному периоду. Все эти отчеты создаются пользователем в режиме настройки отчета. При постоянной работе с программой идет обновление базы проводок по счетам и при следующем открытии оборотов по счетам над кнопочной панелью появится сообщение “Данные не актуальны”. Для обновления нажмите кнопку с молнией, программа обновит данные по оборотам. В момент обновления появится индикатор процесса выполнения и сообщение с указанием количества обработанных проводок. При открытии формы всегда отображаются данные за текущий месяц. “Обороты по счетам” является всего лишь отчетом для диалогового режима работы с программой. Обратите внимание на то что в обороты попадают только счета, по которым было движение или имеются остатки на начало периода.

Рис.1. Обороты по счетам. Информация по документу.

Для печати необходимо выбрать первую строку затем нажать Shift и не отпуская кнопкой со стрелкой вниз выделить требуемый участок. Выбранная область изменит цвет. Далее нажав F10 откроется окно предварительного просмотра и печати.

Рис.2. Выделенный участок.

Рис.3. Предварительный просмотр.


Реестр документов

Выполняется печать списка документов. Выбор списка производится пользователем, возможен отбор только проведенных документов или всего списка. Печать возможна за выбранный период в пределах одного года.

В зависимости от версии программы количество и отображаемые данные могут различаться.

Рис.1.Выбор периода и документов.

Рис.2.Вывод на печать.


Налоговые отчеты

Данный режим предназначен для получения отчетов по бухгалтерским данным произвольной формы. Форма отчета и настройка может выполняться пользователем используя Microsoft Excel. Вся настройка работы формы хранится во второй странице таблицы Excel и имеет название ID. При выполнении запроса выбирается название отчета, период и если необходимо корректируются даты. С названием отчета связан файл *.xlt или *.xls . Период и даты могут использоваться как параметры при вызове функций.

Настройка отчетов


Реализация

Рис.1. Анализ продаж.

Данный отчет позволяет провести анализ продаж товаров, услуг с различным уровнем детализации. С выбором различных характеристик счет, склад, документ и т.д. По данному отчету имеется возможность проанализировать доходность той или иной позиции ТМЦ и процент от всех продаж.

Рис.2. Пример отчета по реализации товаров.


Книга по форме №10

Необходима для отчетности частных предпринимателей работающих работающих на общих основаниях. Позволяет определить доходность деятельности.

Рис.1.Запрос на отчет по форме 10.

Рис.2. Отчет Форма 10.

Частный предприниматель должен заводить Книгу учета доходов и расходов самостоятельно. Ее форма приведена в приложении № 10 к Инструкции о налогообложении доходов физических лиц от занятия предпринимательской деятельностью, утвержденной приказом ГГНИУ от 21.04.93 г. № 12. Ведение Книги учета доходов и расходов в электронном виде не предусмотрено. Таким образом, предприниматели обязаны на протяжении года вести вручную учет доходов и расходов в Книге по форме № 10.


Аналитика продаж по клиентам

Отчет позволяет получить информацию о проданных товарах клиенту, с определенного счета, группы товаров, с определенного склада .

Рис.1. Выбор клиента.

Рис.2. Вид отчета.


Калькуляционная карта продукции

При построении отчета используются шаблоны калькуляции (переработка). Отчет позволяет получить информацию о количестве произведенной продукции за выбранный период, а также позволяет просмотреть оборот сырья используемого при переработке. Журнал - ордер по ТМЦ. Показ суммарных данных по движению ТМЦ. Позволяет увидеть движение ТМЦ в разрезе корреспондирующих счетов, за выбранный период, по конкретному счету, с указанием количества или без него.

Рис.1. Запрос отчета.

Рис.2. Внешний вид отчета.

Рис.3. Калькуляция на списание.


Экспорт в Dомино -Зарплата

Экпорт в Dомино - Зарплата

При экспорте в программу "Dомино - Зарплата" попадают два типа данных. Зарплата, выданная сотруднику, расходным кассовым ордером. Так как сотруднику может кассовым ордером выдаваться и командировочные то тип выплаты определяется счетом "Расчеты с сотрудником по зарплате".

Рис. 1. Экспорт данных.

Рис. 2. Указание на счет 661 "Расчеты по зарплате".

Второй тип данных - выплаты частным предпринимателям. В программе "Dомино - Зарплата" эти данные используются только при заполнении отчета "1ДФ".

Рис.3. Частный предприниматель.

При экспорте проверяется флажок "частный предприниматель" и код ОКПО, для частного предпринимателя это его индивидуальный налоговый номер и содержит 10 знаков.

При установке параметров, на закладке "Каталоги" существует выбор пути для записи данных. По умолчанию каталог не указан, при этом запись ведется в каталог с документами текущего года, в файл import.db.

Рис.4. Выбор каталога обмена.


Оборотно - сальдовая ведомость по ТМЦ

Выполняется печать оборотно-сальдовых ведомостей товарно-материальных ведомостей, в зависимости от варианта запроса.

Рис.1. Запрос на выполнение.

Рис.2. Внешний вид. Предварительный просмотр.


Журнал ордер по ТМЦ

Работает также как и обычный журнал ордер по счетам. Но позволяет получить информацию о том какие ТМЦ и на какой счет были списаны. Или с какого счета был приход. Например можно получить информацию о ТМЦ списанных на собственные нужды, на оказываемые услуги и т.п.

Рис.1. Выполнение запроса.

Рис.2. Внешний вид журнала - ордера по ТМЦ.


Сальдовая ведомость по ТМЦ

Выполняется печать материальных отчетов. Ведомость прихода ТМЦ, расхода , оборотно-сальдовая ведомость и сальдовая ведомость. Параметры печати выбираются пользователем.

Рис..1 Выполнение запроса.

Рис.2. Выбор типа отчета.


Журнал - ордер по счету

Печать журнала - ордера по выбранному счету. Позволяет увидеть движение по счету, в разрезе корреспонденции с другими счетами.

Рис.1. Запрос на построение.

Рис.2. Предварительный просмотр.


Оборотно - сальдовая ведомость по счету

Печать оборотов по выбранному счету, за выбранный период. Служит для анализа движения средств по счету без корреспонденции с другими счетами. Если не выбран счет то печатается оборот по всем счетам(Рис.3).Этот вариант позволяет контролировать соблюдение баланса, итоги по дебету должны быть равны итогам по кредиту.

Рис.1. Запрос на выполнение.

Рис.2. Оборотно-сальдовая ведомость по счету 301. Предварительный просмотр.

Рис.3. Контроль баланса.


Шахматная ведомость

Печать шахматной ведомости за выбранный период.

Рис.1. Запрос на выполнение.

Рис.2. Предварительный просмотр шахматной ведомости.


Реестр налоговых накладных

Представляет список проведенных налоговых накладных. Существует два реестра один по расходным налоговым накладным, второй по приходным налоговым накладным и авансовым отчетам. Доступ к реестру только при открытии редактора налоговых накладных. В зависимости от того выбраны расходные или приходные налоговые накладные доступен приходный или расходный реестр.

Рис. 1. Реестр расходных налоговых накладных.

При печати реестра возможны три варианта сортировки: по дате, по номеру документа (как число), по номеру документа (как текст). Переключение режима сортировки осуществляется щелчком мыши на поле "Дата" и "№ Док.". Реестр возможно не только распечатать но и вывести в формате EXCEL.

Использовав при этом заранее набранный шаблон печатной формы. Вывод в Excel и подключение шаблона осуществляется через контекстное меню.

Рис.2. Выбор шаблона.

Шаблоны печати


Справочник фирм

В справочник фирм заносятся данные о всех физических и юридических лицах с которыми Вы работаете. При работе с бюджетной организацией как покупателем и получателем налога эта организация должна присутствовать еще в справочнике бюджетных платежей. Если нет необходимости выделять отдельно конкретное физическое лицо, в справочнике введите клиента с названием “Частное лицо:” или “Физическое лицо:”. При этом особо обратите внимание на закрытие расчетов по этому клиенту. Для быстрого поиска используйте поле ввода “Поиск”. Вводить для запроса можно как полное слово, так и любой слог и символ, который может присутствовать в названии. На экран выведется список названий, в которых присутствует введенное сочетание букв и символов. При вводе, в отобранных, фирмах выделяется введенное сочетание символов.

Для ввода новой фирмы использовать кнопку “Добавить” после этого отобразится окно для ввода данных по фирме . Если необходимо только изменить что - либо в реквизитах фирмы то для этого курсор устанавливается на строку, в которой показана фирма и нажимается кнопка “Изменить” .

При вводе данных на фирму существуют три закладки.

Реквизиты - вводятся основные данные для оформления документов по данной фирме. При вводе расчетного счета включается контроль правильности ввода. После ввода МФО не убирая курсор с поля редактирования и нажав “Enter” в поле Банк подставится наименование банка из поставляемого списка банков.

Налоговые коды - пока вводятся только налоговые коды.

Дополнительно - возможно, внести любые данные, не вошедшие в начальные пункты. При открытии этого пункта окно разбито на две колонки - первая предназначена для названий темы, а вторая для текстовых данных.

Ввод данных происходит в два этапа. Через контекстное меню или по нажатию кнопки INS добавляется строка и для этой строки выбираете из списка или добавляя новое название темы . После этого во второй колонке введите требуемые данные.

Количество строк не ограничено, ограничена лишь длина каждой строки.

Справочник фирм, возможно, вызвать со счета, акта, накладной, платежного поручения, взаиморасчеты с предприятиями. При необходимости через контекстное меню можете распечатать или экспортировать в Excel список фирм.

Находящееся в верхней части поле код служит для связи фирмы по коду при стыковке данных от разных программ.

Рис.1. Справочник фирм.


Справочник подразделений

Является справочником мест хранения материальных ценностей или списком материально-ответственных (МОЛ). Учет материальных ценностей ведется с обязательной привязкой к месту хранения, поэтому в справочнике должен быть как минимум один склад (офис, материально -ответственного). Дополнительной информацией по складу является его местоположение, телефон и материально - ответственный. Материально - ответственный выбирается из списка сотрудников по кнопке.

Рис.1. Справочник подразделений.

Дополнительно присутствует Фирма-владелец. Эти данные используются в случае применения программы для одновременного использования несколькими фирмами.


Справочник сотрудников

Содержит список и информацию о сотрудниках предприятия. Так как в главном модуле программы учет по заработной плате не ведется в этот справочник имеет смысл вносить только руководство, материально-ответственных и сотрудников получающих или сдающих деньги в кассу предприятия. Подробная информация по всем сотрудникам заносится в программу “Заработная плата”. В случае если с сотрудником велись расчеты товарно - материальными ценностями или необходим дополнительный учет по сотруднику можете ввести его в список. Табельный номер сотрудника вносить обязательно. После расчета зарплаты данные по начислению импортируются в программу и при этом в справочник заносятся табельный номер и инициалы на отсутствующих в справочнике. Проверка при добавлении осуществляется по табельному номеру. Проверка и добавление списка осуществляется также при импорте остатков по зарплате.

Рис.1. Справочник сотрудников.


Справочник бюджетных фондов

Представляет собой список бюджетных фондов по уплате налогов и дополнительных сборов. Каждый элемент справочника привязан к определенному бухгалтерскому счету и содержит данные о фонде, необходимые при перечислении налогов. Для удобства оформления платежных документов каждому бюджетному фонду вы сами назначаете в справочнике название. Например “Подоходный налог”, а в другой колонке название бюджетной организации. Это удобно когда несколько разных налогов перечисляются одной организации на разные счета. Также для платежных документов в справочнике введены две строки шаблона оформления платежа на данный фонд. Для вызова справочника в пункте меню “Справочники” выбрать “Справочник бюджетных платежей”. Добавление или изменение происходит аналогично, с фирмами. Данный справочник, возможно, вызвать и из платежного поручения, при указании “Бюджетный платеж”.

Поле редактирования “Назначение” используется только как шаблон для оформления платежного поручения. В это поле вводятся коды используемые при кодировании платежа. Поле "Код" используется при импорте данных из зарплаты.

Рис. 1. Справочник бюджетных фондов.


Справочник расчетных счетов

Программа поддерживает возможность иметь неограниченное количество расчетных счетов в разных банках. Для добавления нового счета выберите в меню “Справочники”, “Расчетные счета”. Теперь по нажатию кнопки “Новый” добавляйте новый расчетный счет. А по кнопке “Изменить” получаете доступ к редактированию счета или изменению его статуса.

Поле “Название” определяете самостоятельно, например кредитный, депозитный и т.д..

В случае закрытия расчетного счета уберите отметку в поле действующий.

При вводе остатков по расчетным счетам данные вводятся в остатки по бухгалтерским счетам, на начало работы, с выбором конкретного расчетного счета. При вводе первой выписки по расчетному счету проверить поле “Входящий остаток” и при необходимости скорректировать. При работе с мультивалютным счетом может потребоваться печать в платежном поручении кода и названия валюты. Для этого в поле код валюты вносите требуемый код, например 980 и нажав ENTER введите или измените формулировки названий валюты.

Рис.1. Справочник расчетных счетов.

При выписке счетов по умолчанию выбирается счет установленный в реквизитах предприятия.Реквизиты предприятия

Обязательным реквизитом расчетного счета является №бух.счета: . По этому реквизиту выбираются операции с бухгалтерскими проводками.

Рис.2.Операция для счета 311.

Если в справочнике указан счет 311 то при вводе выписки. Нажатии кнопки + или - в выпадающем списке появятся только операции подобные рис.2. А операции подобные Рис.3., проводки по валютному счету, не отобразятся.

Рис.3.Операция для счета N312.

Рис.4. Выбор типа аналитики для счета 311.

Одной из ошибок при внедрении программы это желание для каждого расчетного счета ввести новый счет. Если это сделать, то необходимо, для каждого счета повторить набор операций. И эти операции будут отличаться только номером бухгалтерского счета. Обычный аргумент; необходимо видеть обороты по каждому р/с отдельно. Это делать не требуется, программа разделяет движение по разным расчетным счетам.


Справочник статей затрат

При работе бухгалтерии предприятия с учетом статей затрат и при обработке данных в других программах используется данный справочник. Для связи с конкретным объектом используется поле Код. Например, при импорте данных из программы Dоміно- зарплата™ , выполняется автоматическая синхронизация данных. Если код отсутствует выбор статьи необходимо выполнять вручную.

Рис.1. Справочник статей затрат.

Рис.2. Редактирование статьи затрат.

Рис.3. Операция закрытия счета 949 на 793 с учета всех объектов.

Рис.4.Групповое закрытие проводок по счету.

Когда необходимо вести учет по большому количеству статей затрат может оказаться полезной настройка операции рис.3. В документе "Операция" выбирается необходимая операция и по нажатию кнопки с молнией выполняется запрос, на дату по документу, и выполняется запись проводок.


Объекты кассы

При выдаче денег по ведомости в данный справочник заносятся отдельные ведомости. Сами ведомости оформляются и печатаются программой зарплата. При выдаче командировочных по ведомости начисление сумм по сотрудникам выполняется в документе “Операция”. А выдача денег производится кассовым ордером на ведомость.

Рис.1. Список объектов кассы.

Использование данного справочника вызывает некоторые недоразумения. Если использовать справочник, то удваиваются обороты по кассе. Если не использовать и производить выдачу с использованием расходного кассового ордера то непонятно как быть с ведомостями на выдачу денег.

Проблема возникает из-за того что на предприятии может быть только одна "Касса". При наличии нескольких магазинов, имеющих свою "кассу", возникают подобные проблемы. Поэтому при настройке проводок необходимо определиться как работать, т.е выработать схему работы. А затем настраивать проводки.


Валовые доходы и расходы

Справочник необходим для налогового учета прибыли предприятия. Заполняется по строкам декларации о прибыли предприятия. При настройке проводок по документу по валовым доходам и расходам выбираются строки из данного справочника. Движение должно отображаться по за балансовым счетам имеющим аналитику “Валовые доходы/расходы”.

Рис.1. Справочник валовых доходов.

Рис.2. Настройка проводок валовые доходы (расходная накладная).

Так как для валовых доходов используется своя аналитика то при настройке проводок связывание с реквизитами документа не выполняется.

Рис.3. Настройка проводок. Переключение на прямой ввод аналитики по F5.


Справочник валют

В справочнике валют отображается курс валют с которыми работает предприятие. Справочник имеет как бы два уровня. Первый - перечень валют, включая национальную, второй – курс валюты . В справочнике можно одновременно отображать курс нацбанка и еще два дополнительных курса. При выполнении проводок использующих справочник валют возможен выбор необходимого курса.

Рис.1. Справочник валют.

Рис.2. Коррекция правописания.

Рис.3. Вызов справочника валют из проводок.

Когда возникает необходимость в использовании Справочника Курсов валют необходимо, чтобы дата самой первой записи о курсе валюты была раньше любой операции, использующей курс валют. Алгоритм поиска Курса валюты следующий – если на дату прихода курс валюты не определен – значит действует курс валюты установленный ранее.


Справочник ОСиНМА

Редактор открывается через главное меню программы “Справочники ” “Справочник ОСиНМА”. Дополнительно этот редактор позволяет ввести в справочник “Капитальные инвестиции” и “МБП”.

Для добавления нового ОСиНМА на списке выбираете группу, нажимаете кнопку Новый.. вводите данные нового объекта (Рис.2).

Перед вводом нового объекта ОСиНМА требуется правильно настроить или ввести группу(Рис.1). Счета и норма, установленные для группы автоматически переносятся на объекты созданные в этой группе.

Рис.1. Группа ОСиНМА.

Рис.2. Редактирование свойств.

В редакторе вносятся свойства объекта ОСиНМА . Данные по объекту вносятся по счетам учета в остатках на начало года.

Рис.3. Карточка объекта.

Рис.4. Установка параметров расчета амортизации.

Существует несколько алгоритмов расчета амортизации и разные периоды расчета и для одного метода могут быть разные результаты. Если взять метод уменьшения остатка, когда за базу для расчета амортизации принимается остаточная стоимость на начало расчетного периода. Возможны два результата. Сумма амортизации за три месяца будет меньше суммы за квартал. Если за дату определения балансовой стоимости принять начало квартала то результат в обоих случаях будет одинаков (см.Рис.4).

Для Линейного метода начисления амортизации возможны два варианта расчета: норма амортизации или за основу берется срок полезного использования.

В программе предусмотрено два метода расчета амортизации, линейный и метод уменьшения остатка. Но когда в новом году принимается решение об изменении метода расчета с уменьшения остатка на линейный нельзя просто переключить алгоритм. Так как первичная или остаточная стоимости в этом случае явно не определяются выходом из положения является включение фиксированной суммы амортизации (Рис.5).

Рис.5. Дополнительный метод амортизации.

Рис.6. Ввод фиксированной суммы амортизации.

Выбор фиксированной суммы доступен только для объекта и недоступен в настройке группы.


Справочник ТМЦ

Справочник товарно-материальных ценностей предназначен для ввода, редактирования наименований товаров, услуг, калькуляций услуг. Кроме этого позволяет создавать группы ТМЦ, единицы измерения ТМЦ, выполнять пересчет отпускных цен.

Справочник, при работе, состоит из двух частей. Левая - это список (рис.1), с возможностью поиска, в общем поле наименований товаров/услуг. Правая - редактор ввода наименований, свойств и цен продажи.

Рис.1. Список товаров, услуг.

Рис.2. Редактор товаров, услуг.

При большом количестве свойств ТМЦ их не обязательно все вводить, при начале работы с программой достаточно ввести наименование.

Одни свойства вводятся в процессе работы, другие, такие как входная цена изменяются программой. Это изменение определяется входными ценами и правилами установленными для группы.

Свойства ТМЦ определяемые при вводе.

Группа - присваивается автоматически, при создании нового товара в выбранной группе. Нажав на кнопку "Группа" можно перенести товар в другую группу, выбрав ее и нажав кнопку сохранить.

№ счета - счет подставляемый в скрытые поля документа при переносе в накладную. При первом приходе данного товара подставляется при выполнении проводок приходной накладной.

НДС% - процент НДС назначенный товару, по умолчанию ставится тот процент который определен в реквизитах предприятия. При добавлении в расходную накладную товаров с разными процентами НДС используется максимальный.

Код товара -16-ти значный код определяемый пользователем, в программе предусмотрен вариант проверки на дублирование кода и на автоматическое формирование следующего кода.

Необходимый запас - минимальное количество товара необходимое на складе. Позволяет формировать ведомости дефицита и автоматически формировать ведомость заказа.

Выбор доп.налога - выбор специального налога, присущего только данному товару(услуге).Например, налог на рекламу. Справочник дополнительных налогов доступен при вызове настройки расходной накладной.

Рис.3. Справочник дополнительных налогов и сборов.

В справочнике указывается наименование, проценты, счет учета и метод расчета налога. Если выбрать дополнительный налог для ТМЦ(услуги) то действовать он начнет после пере загрузки программы. При добавлении ТМЦ, с дополнительным налогом в документ, отображаться он будет только после нажатия кнопки сохранить.

Рис.4. Отображение дополнительного налога.

Единица измерения- при добавлении нового ТМЦ значение по умолчанию первый элемент справочника. Справочник Единиц измерения вызывается через контекстное меню в поле "Единица изм.".

Вес, объем, артикул, количество в упаковке- информационные данные присутствуют для всех ТМЦ.

Свойства товара- если существующих полей не хватает пользователь может добавить собственные. Название свойства - выбирается из раннее набранного списка. Значение - вводится индивидуально.

Входная цена - обновляется каждый раз при выполнении проводок в приходной накладной. Алгоритм обновления устанавливается в настройках группы товаров

Отпускные цены - вводятся вручную или автоматически, для всего списка.

Если имеется набранный список ТМЦ или прайс лист в формате EXCEL. То возможно выполнить импорт справочника. Необходимо сохранить данные в формате Dbase3+. Со списка ТМЦ, через контекстное меню открыть Импорт. Выбрать ранее сохраненный файл, настроить связь полей и выполнить перенос данных. Подробнее - Импорт данных.

Карточка”, по ее нажатию открывается карточка движения ТМЦ, отображающая историю движения текущего товара: приход, расход,

перемещение. Реализована возможность указания периода и выбора по текущему складу.

Дополнительные возможности:

Ценообразование

Использование курса валют

Калькуляция услуг

Список аналогов


Использование курса валют

Одна из ситуаций, связанных с ценообразованием, это привязка, по требованию поставщика, к определенной валюте. В программе невозможно выполнить привязку к валюте одного или нескольких товарных позиций, но возможно выполнить привязку одной группы товаров.

Как правило, от одного поставщика приходуется однотипный товар, поэтому несложно будет выбрать для этого отдельную группу. Выбрав группу необходимо выбрать, в свойствах группы, валюту и поставщика (Рис.1). А также метод определения входной себестоимости.

Рис.1.Выбор основного поставщика и валюты.

Рис.2. Предварительная настройка цен группы.

Вкл. признак валютного учета - включение валютного учета для группы товаров

Изменить фикс. параметр - изменение фиксированного параметра (т.е. базовый параметр который не изменяется при пересчете цен)

Пересчет цен может быть выполнен вручную либо автоматически

– вручную

– в Редакторе «Свойств группы» выбирать закладку «Настройка цен»

отметить флажок «Пересчет цен» затем выбрать цены для которых выполнять пересчет (отметить флажок в колонке «Цена») – нажать клавишу «Выполнить»

– в Редакторе «Курсов валют» – клавиша «Пересчет» - изменяются отпускные цены для всех товаров, где установлен признак валютного учета и фиксированным параметром является либо «Цена Вал» либо «Наценка Вал»

– в «Списке товаров/услуг» – контекстное меню «Обновить цены» - изменяются отпускные цены для всех товаров, где установлен признак валютного учета и фиксированным параметром является либо «Цена Вал» либо «Наценка Вал»

- автоматически

- при изменении входной цены (при условии что установлен флажок «Вкл. режим автоматического обновления цен при изменении Входной себестоимости (по приходу товара)»

Важно! Сразу после включения признака валютного учета «Входная себестоимость» в валюте не определена! Поэтому после включения Валютного учета необходимо вручную обновить Входную себестоимость (в Редакторе «Свойств группы» закладка «Общие» – клавиша «Обновить»)

При установленном фиксированном параметре «Наценка Валютная»)

«Себестоимость Валютная» рассчитывается из цены прихода в гривне по курсу валюты на дату прихода, потом определяется «Цена Валютная» на основании «Наценки Валютной»,

и после этого определяется отпускная цена в гривне по курсу валюты уже на дату пересчета.

В Справочнике Курсов валют необходимо чтобы дата самой первой записи о курсе валюты была раньше любого прихода товаров (алгоритм поиска Курса валюты – если на дату прихода курс валюты не определен – действует курс валюты установленный ранее).

Рис.3.Справочник курсов валют.


Прайс - листы

Позволяет создавать произвольное количество прайс - листов. Каждый прайс - лист оформляется отдельно по каждой группе ТМЦ, если вы желаете отобразить всю введенную в свойствах информацию. Количество свойств и свойства пользователь может выбрать сам по собственному усмотрению. Если нет необходимости отображать подробную информацию возможно вывести только название и цену, в одну или две колонки на одном листе.

При печати Прайс - листа имеется возможность выводить на печать только те ТМЦ которые имеются на складе.

Настройка прайс - листа имеет несколько этапов:

- создать прайс - лист;

- создать разделы ;

- перенести в раздел одну строку ТМЦ или весь раздел;

- нажав кнопку “Настройка”, выбрать печатаемые свойства, ширину полей, печать по наличию.

Для печати в две колонки настроенная ширина не должна превышать 100 мм.

Рис.1.Настройка прайс-листа.

Рис.2.Настройка вывода строки прайс-листа.

Рис.3.Предварительный просмотр.

Печать выбранного прайс - листа выполняется с предварительным просмотром, и из него производится печать на принтер или в Excel.


Список доверенностей

Предназначен для учета выдачи и списания доверенностей, а также печати на стандартных бланках. Используя этот режим бухгалтеру не придется вручную заполнять доверенности, а достаточно воспользоваться заранее введенными данными. Выбрать сотрудника, фирму и отпечатать.

При вводе данных о новом пакете доверенностей используется кнопка Добавить пакет. Она открывает диалоговое окно для вода серии и номера доверенностей(Рис.8). Кнопка Журнал используется для печати журнала регистрации за необходимый период.

Выдача доверенностей

Режим предназначен для оперативного оформления выдачи доверенностей. Выполняется печать на лицевой стороне бланка доверенности реквизитов предприятия , даты выдачи и срока действия и паспортные данные сотрудника.

При выдаче доверенности используется диалоговое окно, которое открывается посредством нажатия кнопки Выдать. Для заполнения поля “Выдана:” можно воспользоваться кнопкой для вызова справочника сотрудников. Если выбор произведен из справочника то паспортные данные записываются автоматически.

При использовании бланка доверенности из новой пачки рекомендуется заново произвести коррекцию сдвига, при печати, по вертикали и горизонтали. Но после замены принтера этой коррекции может не хватить. Разные принтеры по разному понимают начало листа. Для устранения проблемы используется другой режим коррекции, печать бланка к разным сторонам листа. Настройку можно произвести вручную, используя или печатью пробной страницы Рис.2.

Вставьте в принтер лист формата А-5 (размер доверенности), узкой стороной и отпечатайте пробную страницу. В левом верхнем углу отпечатанного листа вы увидите код, введите этот код на запрос программы. После такой коррекции еще потребуется коррекция по вертикали и горизонтали.

К сожалению не на всех принтерах возможна печать на бланках. Это могут быть конструктивные особенности, не позволяющие печатать на листах формата А5. Также встречаются некоторые модели печатающих устройств с проблемами. При печати листа формата А5 с переднего лотка, аппарат вообще прекращает работать. Помогает выключение питания.

Рис.1. Справочник доверенностей. Оформление доверенности.

Рис.2. Настройка печати.

Рис.3. Печать бланка.

Рис.4.Распечатанный бланк. Код ориентации 00.

Рис.5. Ввод кода ориентации.

Рис.6. Ввод данных для 2-й стороны доверенности.

Рис.7.Введя число и нажав Enter программа заменит число на текстовую формулировку.

Рис.8.Добавление нового пакета доверенностей.


План счетов

Особый вид справочника, представляющий список бухгалтерских счетов.

Счета имеют нумерацию от 1 до 99, в тоже время каждый счет может иметь неограниченное количество субсчетов. Для обозначения счета, в программе, разрешено использовать до восьми знаков. Так как разделители можно не вводить то ограничение до 99 чисто условное.

Каждый счет обладает рядом характеристик, такие как тип счета :

- активный;

- пассивный;

- активно-пассивный;

- забалансовый.

В зависимости от типа счета работа с этим счетом имеет свои особенности. Счет может иметь один объект аналитического учета. Так если возникла необходимость вести на одном счете учет по объектам с разной аналитикой необходимо добавить новый субсчет с требуемой аналитикой. Предусмотрена возможность для счета указать конкретный объект учета. Обычно это имеет смысл для расчетов с бюджетом.

При необходимости, кроме численных счетов вы можете ввести и буквенные коды счетов, для нестандартных ситуаций. Например, счет “VD” - валовые доходы или “VR” - валовые расходы.

Рис.1. Справочник план счетов.

Печать выполняется по F10.

Рис.2.Печать справочника план счетов.


База данных

Данный режим устанавливается путь к базе данных при работе в сетевом режиме. На рабочем месте указывается полный сетевой путь к основной базе. На главной машине это текущий каталог в котором находится программа. Выбирать необходимо каталог в котором находится файл Domino.exe.

Рис.1. База данных.

Рис.2.Минимальный комплект рабочего места.

На Рис.2. показан минимальный комплект необходимый для работы рабочего места. Папка BKUP используется для копирования базы на локальное место пользователя. Необходимо после подключения рабочего места выбрать в "Параметрах", каталог на текущем компьютере, иначе будет копировать на сервер. Папка INEX служит для подготовки печати. Файл domino.net - текстовый файл содержащий путь к базе данных. Файл session.key -текстовый файл, содержит временный ключ подключения к базе.

Обязательным условием для работы удаленного рабочего места является установленное в системе BDE.

Рис.3.Необходим полный доступ к диску.

Если вам необходимо подключиться к базе на другом компьютере, то необходим полный доступ к диску на котором находиться база программы.


Параметры

В данном режиме пользователь имеет возможность изменить большинство настроек программы. Настроить формат отображения чисел, количество и вариант печатных документов, метод списания ТМЦ. В зависимости от версии программы количество параметров может изменяться. Некоторые режимы отображаются только при вводе служебного пароля. Доступ к настройкам ограничен правами пользователя.

Рис.1.

Проверка расчетных счетов необходима в большинстве случаев, при вводе новых фирм или новых расчетных счетов. Проверка не всегда достоверна, иногда приходится отключать.Проверка кодов ОКПО также желательно включить. Длина кода ОКПО 8 знаков для юридических лиц и 10 для физических. Недостающие до 8-ми знаков дополняются в начале нулями, например 00123459.

Рис.2.

Рис.3.

В зависимости от количества копий печать происходит следующим образом:

1- один документ печатается на листе формата А-4 с вертикальной ориентацией листа;

2- два документа печатаются на листе формата А-4 но с горизонтально ориентацией листа .

Тоже относится к накладной и акту выполненных работ. Налоговая накладная всегда печатается на листе формата А-4 с вертикальной ориентацией листа.

В случае установленных 2-х копий документа для небольшого количества строк печать выполняется с горизонтальной ориентацией, 2-а документа на листе. Когда количество строк превышает 14 печать выполняется на листе с вертикальной ориентацией, один лист для документа.

Печать с конкретного рабочего места можно выполнять на выбранный принтер. Если принтер в настройке не указан печать выполняется на принтер установленный в системе по умолчанию.

Рис.4.

Рис.5.

При установке дополнительных рабочих мест "Путь к архиву Domino" желательно переустановить, для копирования на текущем рабочем месте. Каталог \\bkup необходимо создать заранее.

Каталог шаблонов Excel остается тем же, но его необходимо выбрать на сервере. Это необходимо чтобы программа искала шаблоны документов в одном месте, независимо с какого рабочего места ведется работа.

Рис.6.

Настройка кассового аппарата отличается от выбранной модели ЭККА. В отличие от обычных периферийных устройств, например принтеров, только некоторые производители ЭККА предлагают драйвера к своей продукции, с частичной функциональностью. В программе ЭККА используется только в качестве фискального принтера.


Реквизиты предприятия

Регистрация программы привязана к названию предприятия (Рис.1) и коду ОКПО (Рис.3). После ввода этих данных необходимо перегрузить программу.

Рис.1. Название предприятия.

Количество расчетных счетов в программе не ограничено. Но необходимо выбрать счет, который будет использоваться по умолчанию(Рис.2), при выписке счетов и открытии банковской выписки.

Рис.2. Ввод расчетных счетов.

Рис.3. Основные реквизиты предприятия.

Рис.4. Руководство предприятия.

Рис.5. Выбор логотипа, для печати в документах.

Кросс-параметры - режим отображается если в программа настроена для работы с несколькими фирмами в одной. Для отображения необходимо ввести служебный пароль. В этом режиме настраивается взаимодействие фирм.

Рис.6. Настройка при ведении нескольких фирм в одной базе.


Настройка отчетов

Настройка отчета выполняется в следующей последовательности:

1 – добавляется название отчета;

2 - выбирается файл формата *.xlt (шаблон Excel) и сохраняется настройка.

При сохранении настройки на выбранный файл программа считывает данные настройки отчета, если они имеются, и выводит на экран настройки формы.

Настройку отчета лучше выполнить до включения ее в список отчетов. При создании отчета необходимо выполнить некоторые условия : необходимо помнить что для печати используются все страницы кроме второй, именуемой ID, на второй странице выполняется вся настройка отчета. Все печатные формы ссылаются на данные полученные второй страницей.

Настройка страницы ID.

В первой строке на странице находятся наименования данных, имеют следующий вид:

Рис.1.Настройка отчета.

Со второй строки начинаются данные настройки отчета:

- первая колонка порядковый номер;

- вторая колонка название параметра;

- третья колонка адрес клетки куда будут помещены данные при выполнении запроса;

- четвертая колонка используется для описания функции запроса;

- пятая рекомендуется для записи самого значения запроса функции.

Пример настройки запроса

№ | Название параметра | Адрес | Формула | Значение
1 | Название фирмы | E2 | Фирма | Микроэлектронные системы
2 | ОКПО фирмы | E3 | ОКПО | 24111000
3 | Код территории | E4 | КОАТУ | 6525010100
4 | Территория | E5 | Адрес | Херсонская обл.,г Цюрупинск
5 | Код формы собственности | E6 | КодКФВ | 10
6 | Форма собственности | E7 | КФВ | Приватна власність
7 |  |  |  |

Список функций

Функция | Описание
СНД(счет1, [ m1]) | сальдо по Дт. счет1 на начало месяца m1 ( СНД(201, 1) )
СНК(счет1, [ m1]) | сальдо по Кт. счет1 на начало месяца m1
СДО(счет1, [ m1, m2]) | оборот по Дт. счет1 за период m1 - m2 ( СДО(201, 1,12) )
СКО(счет1, [ m1, m2]) | оборот по Kт. счет1 за период m1 - m2
СКД(счет1, [m1]) | сальдо по Дт. счет1 на конец месяца m1
СКК(счет1, [m1]) | сальдо по Кт. счет1 на конец месяца m1
СДК(счет1, счет2 [,m1, m2]) | оборот между счетами счет1-счет2 за период m1 - m2
Курс | Запрос курса валюты
#НБУ | Запрос курса валюты Национального банка
Ндата [.Г / .М / .Д] | начальная дата периода ( Ндата.Г )
КДата [.Г / .М / .Д] | конечная дата периода
Период | наименование периода (I..IV квартал и т.д.)
Фирма | Наименование фирмы
ОКПО | Код окпо фирмы
ИНН | Индивидуальный налоговый номер
СвидНДС | Номер свидетельства плательщика НДС
Адрес | Адрес фирмы
Тел | Номер телефона
Факс | Номер факса
Банк | Название банка
МФО | МФО банка
рсчет | Расчетный счет
КодКФВ | Код
КФВ | Название
КодЗКНГ | Код
ЗКНГ | Название
КодКВЕД | Код
КВЕД | Название
КОАТУ | Код
Email | Электронный адрес
Дир | Инициалы директора
Бух | Инициалы главного бухгалтера
Х(текст вопроса) | Ввод суммы по запросу

Шаблоны печати


Регистрация

Всегда, после установки (инсталяции), программа находится в демонстрационном режиме, т. е. с ограниченным сроком эксплуатации. Для перехода в рабочий режим требуется регистрация программы. Для версии программы на несколько рабочих мест перед регистрацией необходимо установить программу на все рабочие места и связать с основной базой.

Для регистрации программы требуется ввод основных реквизитов предприятия. После ввода и проверки реквизитов необходимо закрыть все режимы программы оставив одну инструментальную панель. Выполнив команды в меню “Настройка” “Регистрация” открывается окно регистрации.

Сообщите разработчику Наименование предприятия, код ОКПО, регистрационный номер и количество оплаченных рабочих мест. В ответ получите номер лицензии. При регистрации дополнительных рабочих мест выполняется тот же порядок, только указывается большее количество рабочих мест.

Прим. Режим доступен только на главном рабочем месте. При приобретении версии программы с несколькими рабочими местами, в момент регистрации программы регистрируются и все разрешенные рабочие места.

Registracia

Сообщите разработчику

“Название предприятия”,

“ОКПО предприятия”,

“Регистрационный номер”,

количество рабочих мест

в ответ Вы получите “Номер лицензии”.

Рис. 1. Окно регистрации программы.

Введя номер лицензии, Вы тем самым зарегистрируете программу на определенное количество рабочих мест.

Примечание. Режим доступен только на главном рабочем месте. Количество рабочих мест определяется полученной лицензией. Подключение дополнительных рабочих мест возможно после регистрации программы. На рабочих местах выполняется инсталяция программы, без ввода реквизитов предприятия. Затем выполняется подключение к главному рабочему месту, т.е. регистрация в базе данных.

В демо режиме программа позволяет работать с двух рабочих мест. Если в демо режиме работали с двух рабочих мест, а лицензию ввели на одно программа может заблокироваться. Чтобы этого не произошло перед регистрацией зайдите меню "Настройка", "Управление рабочими местами" и удалите все записи.

Рис.2. Управление рабочими местами.

При следующем запуске программы запись восстановиться. Максимальное количество записей, при которых работает программа, это количество мест разрешенное лицензией.

Может так случиться что после переустановки Windows, при запуске, программа выдаст сообщение о несоответствии количества мест и лицензии. В этом случае необходимо запустить программу в сервисном режиме как администратор. В этом режиме блокируется доступ к документам но становиться возможным зайти в "Управление рабочими местами" и удалить лишние записи. Для запуска необходимо в командной строке указать admin и, если в программе несколько пользователей, зайти как администратор.

Рис.3. Запуск в сервисном режиме.

Рис.4. Сервисный режим.

После выполнения операции не забудте удалить параметр admin, если его установили в рабочем ярлыке (Рис.3).


Права пользователей

С программой могут работать несколько пользователей, каждому пользователю определяются права доступа к документам. Администратор определяет пользователей и их права. Для изменения или ввода пароля необходимо зайти в программу, под именем выбранного пользователя, и ввести пароль. Если вы используете парольный доступ то пароли необходимо ввести для всех пользователей.

Изменить пароль

По умолчанию, в инсталяции программы, включен парольный доступ. При необходимости этот режим можно отключить Рис.1.

Рис.1. Включение парольного доступа.

Рис.2. Настройка прав пользователя.

При добавлении нового пользователя ему добавляются права доступа к документам и справочникам, доступ к настройке устанавливается вручную. Изменения вводятся пробелом или двойным щелчком мыши. Использование парольного доступа позволяет отслеживать авторство документа.

Рис.3. Автор документа.


Несколько фирм в одной базе

В программе возможен режим, при котором в одной базе ведется учет по нескольким фирмам. Что под этим подразумевается? Например, существует несколько фирм или частных предпринимателей объединенных в одну группу, и необходимо видеть общую картину расчетов с клиентами, движение товаров по складам, и также общие справочники.

Каким образом это может быть реализовано. Одна программа устанавливается для каждой фирмы, в отдельности, второй вариант – одна программа и одна база, для нескольких фирм. В первом случае имеем несколько отдельных баз, при таком режиме общую информацию необходимо анализировать, собирая информацию со всех баз, справочники при таком режиме будут разные. Требуется повторный ввод одних и тех же данных в разных программах. Во втором случае одна база - несколько фирм, общие справочники, возможность получать отчеты по фирме и общий отчет по всем фирмам. Справочники и документы вводятся один раз.

Работа в режиме нескольких фирм в одной базе не исключает взаимной продажи, передачи товаров и других ценностей. То есть существуют документы, которые отражают покупку – продажу товаров, друг у друга. На самом деле отражающие передачу прав собственности от одного юридического лица другому. Такая передача подразумевает необходимость, оформляют все расходные документы. В виду того, что у фирм может отличаться система налогообложения, то при передаче необходимо учитывать оптимизацию по налогам и продажу товаров не ниже себестоимости. Это решается не только настройкой программы, но и на этапе принятия решения при покупке товаров. Например, фирма не плательщик НДС покупает товар у плательщика НДС, НДС при этом теряться. А при передаче прав внутри своей группы фирме плательщику НДС, у фирмы получившей такой товар возникает обязательство по уплате НДС, тем самым стоимость товара сразу возрастает на сумму НДС. Это пример того, как не должно быть.

При настройке программы необходимо чтобы первая фирма была плательщиком НДС, остальные могут быть не плательщиками. При покупке товаров необходимо соблюдать условие: товар с НДС покупает фирма плательщик НДС, без НДС – фирма не плательщик НДС.

При раздельных базах, для того чтобы фирме “А” продать товар фирмы “Б” необходима расходная накладная фирмы “Б”. Накладная вводится в базу фирмы “А”, товар появляется на складе, только теперь его можно продать клиенту. Если работа ведется в общей базе и разрешен доступ к складам всех фирм, то происходит следующее: фирма “А” заносит свой товар и товар фирмы “Б” в расходную накладную. Дается команда, выполнить проводки по документу, свой товар просто списывается, при этом определяется его себестоимость и вычисляется доход по операции. С чужим товаром сложнее, сначала формируется кросс – накладная, специальный документ заменяющий расходную накладную. Т.е. накладная на передачу товара от фирмы “Б” фирме “А”, затем выполняется запись о списании товара со склада фирмы “Б” поступлении товара на склад фирмы “А”. Только после этого выполняется списание товара со склада фирмы “А”

В данном случае отсутствует документ “Приходная накладная” для фирмы “А”, его заменяет кросс - накладная фирмы “Б”.

Ведение бухгалтерии группы фирм в одной базе имеет один недостаток, очень быстро растет размер базы.

Для активации режима работы для нескольких Предприятий необходимо:

- чтобы программа была зарегистрирована;
- необходимо наличие ключевого файла (\\domino\keys\join.db), для работы с несколькими фирмами.

Настройка режима выполняется в следующей последовательности.

1. Нажав комбинацию клавиш Ctrl-Alt-W ввести служебный пароль, Рис.1.:
2.

Рис.1. Ввод служебного пароля.

3. Через Главное меню зайти “Настройка” – “Реквизиты предприятия”, Рис.2.

на этой форме должна появится последняя закладка – “Кросс-параметры”.

На этой закладке необходимо включить флажок - Включить режим трансфера,

В поле основная фирма выберите самую первую фирму в списке

В правом поле “Список фирм” отметьте флажками те фирмы с которыми Вы будете работать. (Отключать первую фирму не рекомендуется! Первая по списку фирма обязательно плательщик НДС.)

Рис.2. Включение режима работы с несколькими фирмами.

Если включить флажок режим трансфера то после перезагрузки программы появится новая кнопка, Рис.3. кубик, с помощью которой можно переключать программу для работы поочередно с фирмами из списка разрешенных фирм.

Рис.3. Дополнительная кнопка переключения фирм.

Если включить флажок “Вкл. Автовыбор фирмы” то, появляется возможность, в зависимости от того клиент плательщик или не плательщик НДС, автовыбора продавца. Программа автоматически, после выбора клиента в расходном документе, при нажатии кнопки “Новый”, пока еще не создан документ после выбора из списка клиентов, меняет фирму продавца “Основная фирма” или “Кросс-фирма по умолчанию”. В обычном режиме по нажатию кнопки “Новый” просто добавляется документ, при включенном флажке сначала открывается окно выбора клиента.

"Вкл.контроль состояния кросс-док" - запрещает отмену проводок кросс документов если документ продажи сформировавший этот документ проведен.

Нормативный процент наценки при трансфере – определяет процент наценки при внутренней передаче товаров.

Следующий этап в настройке, необходимо в справочник фирм добавить все свои фирмы, Рис.4.

Рис.4. В справочник добавить свои фирмы.

В Настройке Реквизитов предприятия для каждой из Ваших фирм необходимо указать Реквизит “Кросс-фирма в справочнике клиентов” если Вашей фирмы там нет её нужно создать. Этот реквизит используется при формировании Кросс-Накладных на перемещение товара между Вашими фирмами Рис.5 и Рис.6..

Рис.5. Настройка кросс параметров в первой фирме.

Рис.6. Настройка кросс параметров во второй фирме.

Так как в программе многие справочники общие необходима дополнительная настройка, в частности для складов Рис.7. Рис.8..

Рис.7.Список складов.

Рис.8.Определение владельца первого склада.

Рис.9.Режим доступа второй фирмы к складу первой.

Список фирм имеющих доступ к складу определяется списком фирм зарегистрированных в базе Рис.9..

Для обычных схем достаточно установить только флажок “Трансфер”. Этот режим позволяет “Предприятию –2” продавать товар со склада “Предприятия –1”.При этом программа автоматически создает документ “Кросс-Накладную” на реализацию товара от “Предприятия –1” “Предприятию –2”. Такая схема нужна для нормализации учета (товарного и бухгалтерского) по “Предприятию –1”

В конце дня в “Списке расходных документов” по “Предприятию –1”

(закладка “Кросс”) необходимо выполнить проведение автоматически сформированных Кросс-Накладных. (накладная заполняется автоматически при проведении, в эту накладную попадают все товары которые были проданы фирмой “Предприятие -2” со склада “Предприятия -1”, цена товара определяется как “Себестоимость” + “Нормативный процент наценки при трансфере” – указанные в настройке,

по умолчанию – 1% Эта схема позволяет минимизировать потери НДС при реализации товара числящегося на балансе предприятия плательщика НДС при реализации товара конечным покупателям или неплательщикам НДС ).

Если установить флажок “Расход” то происходит списание с чужого склада без формирования крос-документов и записью расхода товара в свою карточку. В результате такой работы в карточке товара возникнут отрицательные остатки по одной фирме и положительные по другой. Такой режим можно использовать в случае когда не имеет большого значения складской учет. Когда имеется один “Хозяин” и ведется учет по нескольким частным предпринимателям. При печати материальных отчетов, в таком случае, необходимо нажатие клавиш CTRL+F12.Если этого не сделать будет напечатан отчет по одной фирме. Возможно с отрицательными остатками.

Хотя существует документ перемещение ТМЦ использовать его для перемещения между складами разных владельцев нельзя. Товар как бы остается у одного владельца.

Режим добавления работы с несколькими фирмами в программе в настоящий момент не автоматизирован и выполняется в индивидуальном режиме. Клиент высылает по электронной почте файл

\\domino\keys\join.db, в нем делаются дополнительные записи и файл отсылается клиенту.


Настройка проводок

Оформление любого бухгалтерского документа состоит из двух этапов. Первый - оформление содержимого , второй - обработка цифровой информации по документу и разбивка результатов по бухгалтерским счетам. Первый этап оформления решается оператором, а второй предварительно настроенной операцией. Под операцией в программе подразумевается комплект бухгалтерских проводок (правил) по которым будет происходить численная обработка документа.

Рис.1. Настройка проводок. Расходная накладная.

Для одного документа возможно иметь несколько операций, настроенных бухгалтером. Каждая операция в свою очередь может иметь один или несколько комплектов проводок если в разные периоды времени изменялись правила учета(законодательство) или количество необходимых проводок. При таком способе организации работы пользователь выбирает, по своему усмотрению, одну из операций для документа. В зависимости от выбранной операции возможно изменение реакции кнопок и списков на самом документе в момент оформления. По нажатию кнопки “Провести” выполняются проводки по документу. Проверяется наличие, и списание ТМЦ по одному из определенных в программе методов списания. Ведется количественный учет. По счетам у которых нет аналитического учета происходит начисление сумм по установленному шаблону. В случае отсутствия или нехватки ТМЦ весь комплект проводок по операции отменяются. В связи с тем что в программе ведется параллельно учет по объектам аналитического учета и по счетам возможны небольшие отличия в суммах по оборотам по счетам и по объектам из-за округления результатов.

Настройка операции

Вызов настройки осуществляется через главное меню или по нажатию клавиш CTRL+F6. Для каждой операции указывается ее название, реквизиты и комплект бухгалтерских проводок, который будет использоваться при проведении документов с данным видом операций. Для каждого документа обязательным является реквизит Тип корреспондента. Остальные реквизиты используются или нет зависит от вида документа. Обязательным, при настройке нового комплекта проводок, является обратная совместимость. Под этим подразумевается чтобы, в зависимости от даты по документу, выполнялся тот комплект проводок который действовал на эту дату и соответствовал законодательству на тот момент.

Устанавливая тип корреспондента, мы тем самым устанавливаем тип справочника, который будет появляться при выборе корреспондента в документе. Например, оформляя отгрузку оплаченного товара, необходим справочник фирм чтобы указать получателя, поэтому при настройке операции Отгрузка оплаченного товара в поле Тип корреспондента мы вводим значение фирма.

Для создания новой операции выберите в списке документов нужный вам документ и откройте список операций. Через контекстное меню можете добавьте операцию или нажав кнопку добавить, если в списке для документа имеется операция и курсор стоит на одной из операций. Для существующей операции можете добавить новый комплект проводок. При создании новой операции дата начала действия устанавливается с 1-го января текущего года, для нового комплекта проводок текущая дата. При желании дату можно изменить. Вводите счета по дебету и кредиту. Следующий этап настройка реквизитов счетов, если они имеются. Определяется механизм расчета суммы в колонке формула. Возможный список операндов для формулы представлен для каждого документа на центральной панели редактора. Для каждой строки проводок можете написать комментарий, в нижней строке на форме.

Любая операция может быть выключена, флажком вкл. когда отпадает необходимость в появлении операции в списке, в документе. Эта функция не отменяет операции для проведенных по этой операции документов, а лишь выключает его показ для новых документов.

Настроенные операции можете выбрать в левом окне (списке), при настройке или редактировании. При изменении проводки, по операции которая использовалась, требуется чтобы по документ в котором была данная операция был проведен заново. Или для данной операции вместо изменения проводки добавить новый комплект проводок. Это требуется того чтобы во всех случаях проведения документа, будь то текущим днем или “задним числом” не изменялись обороты по счетам.


Изменить пароль

Каждый пользователь сам определяет свой пароль, администратор может только добавить или удалить пользователя. Для изменения пароля пользователь вводит старый пароль , а затем дважды новый Рис.1.

Рис.1. Изменение пароля.


Восстановление индексов

При работе компьютера нередки случаи когда один или несколько файлов данных будут запорчены, например произойдет сбой по питанию. В этом случае программа или работает не корректно или вообще не работает в одном из режимов.

Повреждение файлов бывают нескольких типов:

1 поврежден индексный файл;

2 поврежден файл данных DB;

3 поврежден файл программы или библиотечный модуль DLL.

При повреждении программного файла необходимо заменить EXE или DLL файл из архива. Если поврежден файл данных DB то необходим вызов специалиста обслуживающего вашу программу. При повреждении индексных файлов данных программа сама их восстанавливает, для этого последовательно выполните команды “Настройка”, “Восстановление базы данных”. Этот режим доступен только на компьютере на котором установлена база данных, при этом необходимо чтобы все пользователи в сети вышли из программы. Если кто - то из пользователей не вышел из программы восстановление данных становится невозможным. В списке восстановленных данных появляется строка о повреждении файла, хотя это вероятно связано с тем что этот файл используется на другом компьютере. Для некоторых пользователей будет полезен совет не оставлять открытым один из редакторов программы уходя по своим делам.

Прим.В некоторых случаях повторное проведение операции восстановления устраняет проблемы.

Рис.1. Восстановление индексов.

В версиях начиная с 1.49 при восстановлении индексов проверяется структура базы данных и выполняется реструктуризация файлов. При запуске новой версии программы со старой базой автоматически запускается восстановление индексов, но только для базы текущего года. Для предыдущих лет необходимо вручную выбрать год и запустить восстановление индексов.

Рис.2.Список файлов в каталоге \\Keys.

В тех случаях, когда не удается запустить программу, выдается сообщение об ошибке при открытии ключевого файла. Необходимо, при закрытой программе, найти и удалить файлы PARADOX.LCK, PDODUSRS.LCK. Если удалить не удается удалить файлы попробуйте перезагрузить компьютер и повторить операцию. Также, иногда, проблему создает файл PDODUSRS.NET. Необходимо удалить все подобные файлы на компьютере и очистить корзину.

Рис.3. При возникновении проблемы очистить обе папки.

Ситуация, когда необходимо вручную удалять файлы, возникает достаточно редко. Обычно указанные *.lck файлы удаляются автоматически.

Переход со старых версий на новые.

Если у вас установлена одна из старых версий программы, то переход на новую версию зависит от установленной версии. Обязательно сделайте копию всей базы и только затем приступайте к обновлению.

Перед установкой новой версии необходимо выполнить восстановление индексов за все прошедшие годы.

Рис.4.Выбор года.

При восстановлении не должно быть ошибок.

Переход на новую версию происходит поэтапно.

С версии 1.32 на версию 1.46.

1 - В каталоге \\Domino заменяются файлы Domino.exe-модуль программы, maptable.db, mapindex.db - два файла с со списком

новых индексов. Из каталога на компакт диске \\oldsoft\dom146\main\*.*.

2 - Затем выполняется запуск программы. В момент запуска проверяется структура базы и выполняется обновление до версии

1.46. Если все произошло без ошибок необходимо запустить восстановление индексов, только за текущий год.

3 - Следующий шаг, перед выходом из программы, выполнить команду "Провести обновление..." (Рис.5). Так как предыдущее

обновление выполнялось с версии 1.34 ввести 34 и выйти из программы.

Рис.5.Обновление с версии...

4 - Установить в компьютере предыдущий год и повторить начиная с пункта 2. для всех предыдущих лет.

Если в процессе обновления возникли ошибки необходимо восстановить данные из копии и повторить процедуру.

С версии 1.46 на версию 1.48. переход выполняется аналогично.

Для перехода с версии 1.48 на последнюю достаточно заменить файл Domino.exe и выполнить восстановление индексов за текущий и прошедшие годы.

Если у вас не получилось обновить базу самостоятельно свяжитесь с нами.


Обслуживание ЭККА

При необходимости программа позволяет использовать кассовый аппарат в режиме фискального принтера. Вход в этот режим из главного меню “Сервис”, “Обслуживание ЭККА”. Затем вводится пароль. В инсталяции программы для входа в этот режим установлен пароль 1230. Изменить пароль можно через контекстное меню.

Рис. 1. Ввод имени и пароля пользователя.

При выключенном кассовом аппарате программа выдаст сообщение об ошибке.

Затем слева открывается список расходных накладных, а справа окно управления кассовым аппаратом. Или точнее журнал работы с кассовым аппаратом (фискальным принтером).

Рис.2. Управление фискальным принтером.

Для печати чека выбирается расходная накладная и выполняется команда Оплатить...F5. После этого печатается фискальный чек, выполняется запись в журнал управления фискальным принтером. И отметка о выполнении проводки в списке расходных накладных изменяет цвет с желто-красного на сине-голубой.

При печати в чеке полностью повторяется содержимое расходной накладной.

Следует обратить внимание пользователя на то что для того многие кассовые аппараты работают с точностью 1 коп. Это приводит к тому что "сумма итого" по накладной и "сумма НДС" могут различаться с данными в чеке. Чтобы этого не происходило программа может выполнить коррекцию при печати. Одну строку накладной отпечатает двумя строками в чеке, с подбором количества в строках чека, таким образом чтобы не было ошибки суммы НДС.

Для нормальной работы с кассовым аппаратом необходимо соблюдать ряд условий. Кассовый аппарат должен иметь интерфейс связи с компьютером. Имелась библиотека (драйвер) к данной модели кассового аппарата, поставляемая изготовителем. В программе была предусмотрена возможность работы с данной моделью кассового аппарата. Дополнительные возможности настройки кассового аппарата выполняются при выполнении пункта меню “Параметры”

Данная форма представляет собой журнал работы с кассовым аппаратом. Поле сумма служит для ввода суммы служебного вноса или выдачи. Кнопки “-“, “+” определяют внос денег или выдача. Кнопка “Х” – выполняет х-отчет. Последняя кнопка перевод строки, ленты в кассовом аппарате. В колонке “сумма” выводится сумма по документу, “Касса” – остаток по кассе.

Рис. 3. Дополнительные настройки кассового аппарата. Параметры.

При работе с программой иногда требуется использование пароля, для ограничения доступа к программе. Разрешение использовать пароль или не использовать устанавливается на главном рабочем месте в “Параметрах”. Перед входом в этот режим необходимо ввести служебный пароль.

При запуске программы запрос пароля показан на рисунке:

Рис.4. Ввод пароля.

Изменение пароля вызывается через пункт меню настройка.

Рис.5. Изменение пароля.

Пользователь – не привязан к конкретному рабочему месту и используется для подписи документов с учетом доступных прав. В списке документов будет видно кто когда работал с данным документом и вносил изменения.


Импорт данных

Программа позволяет выполнять загрузку из файлов формата DBF(dBbase, FoxPro) или DB (Paradox). Но чаще всего у пользователя имеются данные в формате EXCEL, старые наработки или прайс- листы. EXCEL позволяет сохранить данные в формате DBF(dBbase) и после этого возможно выполнить импорт данных.

Перед сохранением данных в формате dBbase данные необходимо привести к виду удобному для записи.

Рис.1. Пример исходных данных в формате Excel.

В данном примере имеются объединенные ячейки. Необходимо избавиться от этих ячеек и в первой строке, каждой колонки, ввести наименование поля.

Рис.2. Таблица подготовленная к записи.

Рис.3. Сохранение в формате DBF.

После сохранения необходимо закрыть Excel, при этом на появившееся предложение сохранить изменения ответить отказом. Если ответить Да, то файл будет запорчен, расширение файла будет DBF но работать с ним уже нельзя..

Рис.4. При закрытии файла нажимать НЕТ.

Рис.5.Просмотр данных программой Database Desctop.

После всех процедур файл подготовлен к работе. Теперь необходимо выполнить настройку импорта. На списке товаров через контекстное меню выбираем Импорт.

Рис.6. Выбор импорта данных.

Рис.7. Выбор файла.

Рис.8. Вид после настройки.

Для выполнения импорта необходимо переключить вид отображения кнопкой button1. Загрузка в справочник выполняется по нажатию клавиши ENTER. Если вы желаете загрузить весь список, то клавишей F5 выберите интересующие вас позиции и по нажатию F9 будет выполнении загрузка.

Рис.9. Выполнение импорта.

Импорт выполняется для справочника товаров, фирм, справочника основных средств. Если возникнут проблемы с отображением данных необходимо изменить настройку BDE с помощью программы BDE administrator.


Шаблоны печати

В некоторых случаях пользователю необходима собственная печатная форма документа. Реализовать это можно несколькими способами: выполнить доработку, под требования конкретного пользователя, добавить в программу возможность создавать собственные печатные формы, использовать возможность программы Excel работать под управлением другой программы. Первые два способа для обычного пользователя не очень удобны. Рассмотрим возможность программы Excel работать с шаблонами и получать данные из других программ. Данная технология называется OLE автоматизация.

Excel позволяет другой программе полностью управлять созданием печатного документа. Полное управление не очень удобно, поэтому будем использовать возможность работать с шаблонами. Первоначально создается требуемая форма документа, выбираются шрифты, ориентация бумаги, подгоняются границы печати и предварительно подготовленная форма сохраняется как шаблон Рис. 1.

Рис. 1. Создание счета.

Особенностью использования шаблона то, что сам файл шаблона остается неизменным, а при вызове Excel с указанием имени шаблона создается новый файл в формате имя+1.XLS. При использовании шаблона пользователь работает со своей копией никому не мешая и не изменяя шаблон. Если в офисе сеть и нескольким пользователям необходим один шаблон расположить его в сети так чтобы он был виден всем. В нашем случае это будет каталог на сервере \\Domino\excel\ *.xlt.

Просто подготовить печатный бланк это еще не все, необходимо программе указать в какие ячейки и какие данные записывать при вызове шаблона. Если этого не сделать, то будет создаваться пустой документ на основании шаблона. В программе предусмотрен редактор (Рис.3.), в котором ставится в соответствие данных программы ячейкам таблицы Excel. Редактор вызывается из рабочего документа, рис.2.

Рис. 2. Настройка параметров загрузки.

Рис.3. Редактор вывода в шаблон.

В редакторе пользователь сам определяет в какую ячейку шаблона записать те или иные данные.

Каждый, раз при подключении нового шаблона (Рис.4.), достаточно утомительно прописывать адреса ячеек.

Рис. 4. Выбор шаблона.

Для облегчения подключения шаблона вся настройка находится в самом шаблоне Рис.5. Это позволяет единожды настроенный шаблон подключать без настройки. При выборе подготовленного шаблона программа считывает настройку из файла шаблона и загружает в редактор Рис.5.

Рис. 5. Загрузка настройки шаблона.

Подготовка шаблона состоит из двух этапов: подготовка и отладка печатной формы и описание настройки для автоматической загрузки. Для применения шаблонов Excel определяем что печатная форма находится на первом листе, а настройка на втором. Имя второго листа должно быть ID.

Данные настройки содержаться в первых трех колонках таблицы:

- первая-код данных;

- вторая-наименование;

- третья- адрес ячейки в которую данные необходимо записать при вызове шаблона Рис.6.

Рис. 6. Настройка параметров загрузки.

Программа идентифицирует данные по коду, а не по названию поэтому необходимо точное соответствие кода в программе и в шаблоне. При создании шаблона первые две колонки лучше заполнить из программы Рис.3. Сначала подключается не настроенный шаблон, выбирается из файлов расположенных в каталоге \\Domino\excel\ *.xlt. Рис.4. Затем из контекстного меню выгружается настройка в Excel, точнее на второй лист вашего шаблона Рис.3. На редакторе настройки печати нажмите кнопку Excel, произойдет открытие шаблона и заполнение первых двух колонок второго листа. В третьей колонке вам остается указать координаты ячеек с первого листа шаблона.

Закончив настройку обязательно сохраните как шаблон и выберите каталог \\Domino\excel\ на том компьютере где находится база программы. Перед записью уберите из имени 1 (единицу), которую Excel всегда добавляет к имени при открытии шаблона.

Теперь необходимо проверить настройку шаблона. Необходимо в редакторе настройки печати выбрать только что настроенный шаблон, при выборе программа сообщит о том, что поддерживается автоматическая настройка ячеек. В редакторе появятся данные, которые были набраны в шаблоне. Закройте редактор и попробуйте выполнить печать в Excel. Если заметите несоответствие то необходимо скорректировать бланк шаблона, сохранить, загрузить настройку заново и проверить печать.

При использовании готового шаблона на другом компьютере могут возникнуть проблемы с отображением числовых данных, например большое число будет отображаться в экспоненциальной форме, в этом случае определите формат ячейки как текстовый или без дробной части.

Использование шаблона бывает оправдано в случае необходимости использования нестандартной формы документа. Например, вы хотите добавить в документ поздравления к празднику.

Такие документы как счет, накладная, акт выполненных работ имеют таблицу с переменным количеством строк. Когда в документе одна строка проблем нет, а если их две, три, и т.п. Что делать, шаблон на 10 строк, а вдруг данные будут занимать 200 строк. Чтобы обойти данную ситуацию программе необходимо указать первую строку табличной части документа. В данном примере это строка с номером 17 Рис.1., а в ячейку C26 запишем число 17. При вызове шаблона, для печати табличных данных, программа используют строку 17 как шаблон, помещает данные в эту строку. Если в передаваемых данных несколько строк то нижняя часть шаблона сдвигается вниз и на освободившееся место записываются данные второй строки, и так повторяется пока не будут переданы все строки табличных данных.


Словарь терминов

LIFO

(ЛИФО англ.) последний пришел - первый ушел. Последовательность списания по очередности прихода.

FIFO

(ФИФО англ.) первый пришел - первый ушел.

ТМЦ

товарно матеральные ценности.

ОСиНМА

Основные средства и нематериальные активы.

НДС

Налог на добавленную стоимость.

ЭККА

Электронный контрольно кассовый аппарат.

BDE

программная библиотека для работы с файлами базы данных.

Драйвер

Служебная программа, необходимая для взаимодействия с периферийным устройством.

Бухгалтерский счет

- регистры всех бухгалтерских записей. Например, счет заработной платы должен отразить все ее выплаты. В системе двойной записи счета имеют дебетовую (левую) и кредитовую (правую) стороны. Часто счета изображают в виде буквы Т, так как страницу делят на правую и левую стороны и подчеркивают название. На предприятии могут использоваться тысячи счетов, в том числе по одному для каждого дебитора и кредитора. Счета могут объединяться в группы в журналах и в книгах.

Активный счет

- счет бухгалтерского учета, на котором учитываются средства предприятий. Он дает показатели о наличии, составе и размещении средств. Увеличение средств записывается по дебету, а уменьшение по кредиту. Сальдо - только дебетовое и показывается в активе бухгалтерского учета.

ПАССИВНЫЙ - счет

Счет бухгалтерского учета, используемый для учета наличия и изменения источников формирования средств предприятий, их целевого назначения и открываемый для статей баланса, находящихся в пассиве баланса. Увеличение источников средств на пассивных счетах записывается по кредиту, уменьшение - по дебету. Кредитовое сальдо по счетам показывается в пассиве баланса. Пассивными являются счета: "Износ основных средств"; "Амортизация нематериальных активов": "Износ малоценных и быстроизнашивающихся предметов"; "Расчеты с учредителями"; "Уставный капитал"; "Резервный капитал"; "Добавочный капитал"; "He-распределенная прибыль (непокрытый убыток)"; "Резервы предстоящих расходов и платежей"; "Краткосрочные кредиты банков"; "Долгосрочные кредиты банков"; "Краткосрочные займы"; "Долгосрочные займы"; "Целевые финансирование и поступления" и др.

ЗАБАЛАНСОВЫЙ - счет

Счет предназначенный для обобщения информации о наличии и движении ценностей, не принадлежащих предприятию, но временно находящихся в его пользовании или распоряжении (арендованных основных средств, материальных ценностей на ответственном хранении, в переработке и т.п.), условных прав и обязательств, а также для контроля за отдельными хозяйственными операциями. Бухгалтерский учет указанных ценностей ведется по простой системе и не учитывается при составлении балансов. З.с. не корреспондируются между собой или с балансовыми счетами:

- "Арендованные основные средства" - предназначен для обобщения информации о наличии и

движении основных средств, арендованных предприятием, кроме долгосрочно арендуемых

основных средств, учитываемых на балансовом счете "Долгосрочно арендуемые основные

средства";

- "Товарно-материальные ценности, принятые на ответственное хранение" - предназначен для обобщения информации о наличии и движении товарно-материальных ценностей, принятых на ответственное хранение;
- "Материалы, принятые в переработку" - предназначен для обобщения информации о наличии и движении сырья и материалов заказчика, принятых в переработку (давальческое сырье), не оплачиваемых предприятием-изготовителем. Учет затрат по переработке ил и доработке сырья и материалов ведется на счетах учета затрат на производство, отражающих связанные с этим затраты (за исключением стоимости сырья и материалов заказчика);
- "Товары, принятые на комиссию" - предназначен для обобщения информации о наличии и движении товаров, принятых на комиссию в соответствии с договором. Этот счет используется предприятиями-комиссионерами;
- "Оборудование, принятое для монтажа" - предназначен для обобщения информации о наличии движении всех видов оборудования, полученного подрядной организацией от заказчика для монтажа;
- "Бланки строгой отчетности" - предназначен для обобщения информации о наличии и движении находящихся на хранении и выдаваемых под отчет бланков строгой отчетности - квитанционные книжки, бланки удостоверений, дипломов, различные абонементы, талоны, билеты и т. п.;
- "Списанная в убыток задолженность неплатежеспособных дебиторов" - предназначен для обобщения информации о состоянии дебиторской задолженности, списанной в убыток вследствие неплатежеспособности должников. Эта задолженность должна учитываться за балансом в течение пяти лет с момента списания для наблюдения за возможностью ее взыскания в случае изменения имущественного положения должников;
- "Обеспечения обязательств и платежей полученные" - предназначен для обобщения информации о наличии и движении полученных гарантий в обеспечение выполнения обязательств и платежей, а также обеспечении, полученных под товары, переданные другим предприятиям на консигнацию;
- "Обеспечения обязательств и платежей выданные" - предназначен для обобщения информации о наличии и движении выданных гарантий в обеспечение выполнения обязательств и платежей.

АКТИВНО-ПАССИВНЫЙ

Счет бухгалтерского учета, имеющий признаки активного и пассивного счетов, сальдо в этих счетах может быть дебетовым и кредитовым или одновременно дебетовым и кредитовым.


Данные о разработчике

Разработчик программного продукта фирма “Микроэлектронные системы”

Украина, 75100, Херсонская обл., г. Цюрупинск ул. Гвардейская 158

факс (05542) 2-24-41,

тел (05542) 7-12-42.

E-mail: info@dominoua.com.ua

http:// www.dominoua.com.ua